<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/css/autoptimize_b7f7b5ae8a2a947e9149f3c7b37dcfa0.css" rel="stylesheet" /><title>Culpa in vigilando, la responsabilità del docente per autolesione dell&#039;alunno- G. Scialpi</title><meta name="description" content="Culpa in vigilando, il docente è responsabile del danno che l&#039;alunno procura a sé stesso. In prima battuta, però sarà l&#039;Amministrazione a rispondere. E&#039; confermato il patto tra la famiglia e la scuola." /><link rel="canonical" href="http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Culpa in vigilando, la responsabilità del docente per autolesione dell&#039;alunno- G. Scialpi" /><meta property="og:description" content="Culpa in vigilando, il docente è responsabile del danno che l&#039;alunno procura a sé stesso. In prima battuta, però sarà l&#039;Amministrazione a rispondere. E&#039; confermato il patto tra la famiglia e la scuola." /><meta property="og:url" content="http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/" /><meta property="og:site_name" content="Gianfranco Scialpi" /><meta property="article:published_time" content="2021-12-14T17:10:40+00:00" /><meta property="article:modified_time" content="2021-12-14T17:12:09+00:00" /><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale.jpg" /><meta property="og:image:width" content="741" /><meta property="og:image:height" content="486" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Gianfranco" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://maestroscialpi.altervista.org/#website","url":"http://maestroscialpi.altervista.org/","name":"Gianfranco Scialpi","description":"Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://maestroscialpi.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/#primaryimage","inLanguage":"it-IT","url":"http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale.jpg","contentUrl":"http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale.jpg","width":741,"height":486,"caption":"Culpa in vigilando"},{"@type":"WebPage","@id":"http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/#webpage","url":"http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/","name":"Culpa in vigilando, la responsabilit\u00e0 del docente per autolesione dell'alunno- G. Scialpi","isPartOf":{"@id":"http://maestroscialpi.altervista.org/#website"},"primaryImageOfPage":{"@id":"http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/#primaryimage"},"datePublished":"2021-12-14T17:10:40+00:00","dateModified":"2021-12-14T17:12:09+00:00","author":{"@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590"},"description":"Culpa in vigilando, il docente \u00e8 responsabile del danno che l'alunno procura a s\u00e9 stesso. In prima battuta, per\u00f2 sar\u00e0 l'Amministrazione a rispondere. E' confermato il patto tra la famiglia e la scuola.","breadcrumb":{"@id":"http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/"]}]},{"@type":"BreadcrumbList","@id":"http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://maestroscialpi.altervista.org/"},{"@type":"ListItem","position":2,"name":"Culpa in vigilando, la responsabilit\u00e0 del docente per autolesione dell&#8217;alunno"}]},{"@type":"Person","@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590","name":"Gianfranco","image":{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","caption":"Gianfranco"},"url":"http://maestroscialpi.altervista.org/author/gianfranco/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed" href="http://maestroscialpi.altervista.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed dei commenti" href="http://maestroscialpi.altervista.org/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maestroscialpi.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://maestroscialpi.altervista.org/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='popularis-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C500%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />  <script type='text/javascript' id='lgx-owl-carousel-js-extra'>var lgxcarousel = {"owl_navigationTextL":"http:\/\/maestroscialpi.altervista.org\/wp-content\/plugins\/lgx-owl-carousel\/public\/assets\/img\/arrow-left.png","owl_navigationTextR":"http:\/\/maestroscialpi.altervista.org\/wp-content\/plugins\/lgx-owl-carousel\/public\/assets\/img\/arrow-right.png"};</script> <link rel="https://api.w.org/" href="http://maestroscialpi.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="http://maestroscialpi.altervista.org/wp-json/wp/v2/posts/12991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maestroscialpi.altervista.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maestroscialpi.altervista.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='http://maestroscialpi.altervista.org/?p=12991' /><link rel="alternate" type="application/json+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fculpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno%2F" /><link rel="alternate" type="text/xml+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fculpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="icon" type="image/ico" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><link rel="shortcut icon" type="image/x-icon" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><style>.lgx-carousel-section .lgx-carousel .owl-video-tn{height: 350px; width: 100%;}</style><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale.jpg" /> <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; }</style> <script type="text/javascript">// 
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://maestroscialpi.altervista.org/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
//</script> <style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 14px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style> <script src="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/js/autoptimize_4874a4167e8c9b400569be97434613b1.js"></script></head><body id="blog" class="post-template-default single single-post postid-12991 single-format-standard"> <a class="skip-link screen-reader-text" href="#site-content">Salta e vai al contenuto</a><div class="page-wrap"><div class="main-menu"><nav id="site-navigation" class="navbar navbar-default"><div class="container"><div class="navbar-header"><div class="site-heading navbar-brand" ><div class="site-branding-logo"></div><div class="site-branding-text"><p class="site-title"><a href="http://maestroscialpi.altervista.org/" rel="home">Gianfranco Scialpi</a></p><p class="site-description"> Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger</p></div></div> <a href="#my-menu" id="main-menu-panel" class="open-panel visible-xs" data-panel="main-menu-panel"> <i class="fa fa-bars" aria-hidden="true"></i> </a></div><nav id="my-menu" class="menu-container"><ul id="menu-menu-orizzontale" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7021 nav-item"><a title="Home" href="http://maestroscialpi.altervista.org/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7022 nav-item"><a title="Curriculum Vitae" href="http://maestroscialpi.altervista.org/curriculum/" class="nav-link">Curriculum Vitae</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7086 nav-item"><a title="Corsi" href="http://maestroscialpi.altervista.org/category/corsi/" class="nav-link">Corsi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12437 nav-item"><a title="Libri" href="http://maestroscialpi.altervista.org/libri/" class="nav-link">Libri</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023 nav-item"><a title="scrivi" href="http://maestroscialpi.altervista.org/scrivimi/" class="nav-link">scrivi</a></li></ul></nav></div></nav></div><div id="site-content" class="container main-container" role="main"><div class="page-area"><div class="row"><div class="news-thumb col-md-12"> <img width="741" height="486" src="http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale.jpg" class="attachment-popularis-img size-popularis-img wp-post-image" alt="Culpa in vigilando" loading="lazy" srcset="http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale.jpg 741w, http://maestroscialpi.altervista.org/wp-content/uploads/2018/12/Tribunale-300x197.jpg 300w" sizes="(max-width: 741px) 100vw, 741px" /></div><article class="col-md-9"><div class="post-12991 post type-post status-publish format-standard has-post-thumbnail hentry category-culpa-in-vigilando tag-conferma-patto-tra-la-famiglia-e-la-scuola tag-culpa-in-vigilando tag-ordinanza-cassazione"><div class="single-head"><div class="cats-tags"><div class="cat-links"><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/">Culpa in vigilando</a></div></div> <span class="posted-date"> 14 Dicembre 2021 </span><h1 class="single-title">Culpa in vigilando, la responsabilità del docente per autolesione dell&#8217;alunno</h1> <span class="author-meta"> <span class="author-meta-by">By</span> <a href="http://maestroscialpi.altervista.org/author/gianfranco/"> Gianfranco </a> </span></div><div class="single-content"><div class="single-entry-summary"><p>&nbsp;</p><p>Culpa in vigilando, il docente è responsabile  anche per autolesione dell&#8217;alunno. L&#8217;ultima sentenza conferma l&#8217;orientamento consolidato della magistratura, che fa riferimento a un patto tra la famiglia e l&#8217;istituzione pubblica (la scuola). Nel primo dibattimento, però il docente non sarà coinvolto.</p><h2>Culpa in vigilando, un caso di autolesionismo dell&#8217;alunno</h2><p>Culpa in vigilando, non sempre si ferma al danno procurato a terzi. Il docente è  responsabile anche del danno che l&#8217;alunno procura a sé stesso.  Questo è il senso dell&#8217;ordinanza della cassazione n° 36723/21. Non dice nulla di nuovo. Conferma quanto già definito da altri pronunciamenti.<br /> Innanzitutto occorre ribadire che questi eventi sono regolati da un patto implicito  che si instaura tra il docente e l&#8217; allievo a lui affidato. Questo è altri patti confermano il carattere pubblico dell&#8217;istituzione rappresentata dai docenti che ovviamente rivestono la medesima funzione. La cornice pattizia stabilisce che, in caso di un evento traumatico, esiste una presunzione di colpa dell&#8217;insegnante, a meno che egli dimostri che l&#8217;evento si è presentato con la caratteristiche di <em>imprevedibilità</em> e quindi di <em>inevitabilità (</em>art.1218 c.c.- Responsabilità del debitore<em>)</em><br /> Il contratto richiede ai genitori la sola prova che il proprio figlio fosse presente quel giorno a scuola.<br /> Occorre chiarire però, che in caso di giudizio i genitori non potranno citare <em>direttamente</em>  il docente coinvolto nella vicenda (Legge 312/80 2° comma e sentenza  5/11/2015 emessa dal Tribunale di Lecce) . Essi dovranno convocare l&#8217;Amministrazione  in tribunale. Questa poi, solo in caso <em>di dolo o colpa grave</em> andrà a rivalersi sull&#8217;insegnante</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/" data-a2a-title="Culpa in vigilando, la responsabilità del docente per autolesione dell’alunno"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fculpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno%2F&amp;linkname=Culpa%20in%20vigilando%2C%20la%20responsabilit%C3%A0%20del%20docente%20per%20autolesione%20dell%E2%80%99alunno" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fculpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno%2F&amp;linkname=Culpa%20in%20vigilando%2C%20la%20responsabilit%C3%A0%20del%20docente%20per%20autolesione%20dell%E2%80%99alunno" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fculpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno%2F&amp;linkname=Culpa%20in%20vigilando%2C%20la%20responsabilit%C3%A0%20del%20docente%20per%20autolesione%20dell%E2%80%99alunno" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="cats-tags"><div class="tags-links"><span class="space-right">Tag</span><a href="http://maestroscialpi.altervista.org/tag/conferma-patto-tra-la-famiglia-e-la-scuola/">Conferma Patto tra la famiglia e la scuola</a> <a href="http://maestroscialpi.altervista.org/tag/culpa-in-vigilando/">Culpa in vigilando</a> <a href="http://maestroscialpi.altervista.org/tag/ordinanza-cassazione/">Ordinanza Cassazione</a></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="http://maestroscialpi.altervista.org/stipendi-insegnanti-le-spiegazioni-per-lultimo-posto-tra-i-paesi-ocse/" rel="prev"><span class="screen-reader-text">Articolo precedente</span><span aria-hidden="true" class="nav-subtitle">Precedente</span> <span class="nav-title"><span class="nav-title-icon-wrapper"><i class="fa fa-angle-double-left" aria-hidden="true"></i></span>Stipendi insegnanti, le spiegazioni per l&#8217;ultimo posto tra i paesi Ocse</span></a></div></div></nav><div class="single-footer"><div id="comments" class="comments-template"></div></div></div></article><aside id="sidebar" class="col-md-3"><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>Contatore visite</h3></div><div class="textwidget custom-html-widget"><a href="https://www.contatoreaccessi.com" title="contatori dati internet"><img src="https://counter6.stat.ovh/private/contatoreaccessi.php?c=jylpyl9ge5jt88pd98wlmhlpeljxtjx7" border="0" title="contatori dati internet" alt="contatori dati internet"/></a></div></div><div id="countperday_widget-5" class="widget widget_countperday_widget"><div class="widget-title"><h3>Letture</h3></div><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getreadsall" class="cpd-r">822441</span>Totale letture:</li><li class="cpd-l"><span id="cpd_number_getreadstoday" class="cpd-r">23</span>Letture odierne:</li><li class="cpd-l"><span id="cpd_number_getreadsyesterday" class="cpd-r">331</span>Letture di ieri:</li><li class="cpd-l"><span id="cpd_number_getreadslastweek" class="cpd-r">2875</span>Letture scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getreadsthismonth" class="cpd-r">4689</span>Letture scorso mese:</li><li class="cpd-l"><span id="cpd_number_getuserthismonth" class="cpd-r">3854</span>Visitatori per mese:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">2</span>Utenti attualmente in linea:</li></ul></div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archivi</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivi</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://maestroscialpi.altervista.org/2021/12/'> Dicembre 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2021/11/'> Novembre 2021 &nbsp;(25)</option><option value='http://maestroscialpi.altervista.org/2021/10/'> Ottobre 2021 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2021/09/'> Settembre 2021 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2021/08/'> Agosto 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/07/'> Luglio 2021 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2021/06/'> Giugno 2021 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2021/05/'> Maggio 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/04/'> Aprile 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/03/'> Marzo 2021 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2021/02/'> Febbraio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2021/01/'> Gennaio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/12/'> Dicembre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/11/'> Novembre 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/10/'> Ottobre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/09/'> Settembre 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/08/'> Agosto 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/07/'> Luglio 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/06/'> Giugno 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/05/'> Maggio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/04/'> Aprile 2020 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2020/03/'> Marzo 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/02/'> Febbraio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/01/'> Gennaio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/12/'> Dicembre 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/11/'> Novembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/10/'> Ottobre 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/09/'> Settembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/08/'> Agosto 2019 &nbsp;(8)</option><option value='http://maestroscialpi.altervista.org/2019/07/'> Luglio 2019 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2019/06/'> Giugno 2019 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2019/05/'> Maggio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/04/'> Aprile 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/03/'> Marzo 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/02/'> Febbraio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/01/'> Gennaio 2019 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/12/'> Dicembre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/11/'> Novembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/10/'> Ottobre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/09/'> Settembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/08/'> Agosto 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/07/'> Luglio 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/06/'> Giugno 2018 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/05/'> Maggio 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/04/'> Aprile 2018 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2018/03/'> Marzo 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/02/'> Febbraio 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/01/'> Gennaio 2018 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/12/'> Dicembre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/11/'> Novembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/10/'> Ottobre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/09/'> Settembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/08/'> Agosto 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/07/'> Luglio 2017 &nbsp;(40)</option><option value='http://maestroscialpi.altervista.org/2017/06/'> Giugno 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/05/'> Maggio 2017 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2017/04/'> Aprile 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/03/'> Marzo 2017 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2017/02/'> Febbraio 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/01/'> Gennaio 2017 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/12/'> Dicembre 2016 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2016/11/'> Novembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/10/'> Ottobre 2016 &nbsp;(27)</option><option value='http://maestroscialpi.altervista.org/2016/09/'> Settembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/08/'> Agosto 2016 &nbsp;(33)</option><option value='http://maestroscialpi.altervista.org/2016/07/'> Luglio 2016 &nbsp;(28)</option><option value='http://maestroscialpi.altervista.org/2016/06/'> Giugno 2016 &nbsp;(25)</option><option value='http://maestroscialpi.altervista.org/2016/05/'> Maggio 2016 &nbsp;(26)</option><option value='http://maestroscialpi.altervista.org/2016/04/'> Aprile 2016 &nbsp;(29)</option><option value='http://maestroscialpi.altervista.org/2016/03/'> Marzo 2016 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2016/02/'> Febbraio 2016 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2016/01/'> Gennaio 2016 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/12/'> Dicembre 2015 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2015/11/'> Novembre 2015 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2015/10/'> Ottobre 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/09/'> Settembre 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/08/'> Agosto 2015 &nbsp;(11)</option><option value='http://maestroscialpi.altervista.org/2015/07/'> Luglio 2015 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2015/06/'> Giugno 2015 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2015/05/'> Maggio 2015 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2015/04/'> Aprile 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/03/'> Marzo 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/02/'> Febbraio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2015/01/'> Gennaio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2014/12/'> Dicembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/11/'> Novembre 2014 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2014/10/'> Ottobre 2014 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2014/09/'> Settembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/06/'> Giugno 2014 &nbsp;(1)</option><option value='http://maestroscialpi.altervista.org/2014/05/'> Maggio 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/04/'> Aprile 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/03/'> Marzo 2014 &nbsp;(2)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><div class="widget-title"><h3>Articoli più letti</h3></div><ul class="cpd_front_list"><li><a href="http://maestroscialpi.altervista.org?p=12983">Stipendi insegnanti, le spiegazioni per l'ultimo posto tra i paesi Ocse</a> <b>410</b></li><li><a href="http://maestroscialpi.altervista.org?p=12968">Scuola e sciopero, "Odio gli indifferenti" (A. Gramsci)</a> <b>320</b></li><li><a href="http://maestroscialpi.altervista.org?p=12974">Povera scuola, l'indifferenza dei massmedia sullo sciopero</a> <b>238</b></li><li><a href="http://maestroscialpi.altervista.org?p=12991">Culpa in vigilando, la responsabilità del docente per autolesione dell'alunno</a> <b>210</b></li><li><a href="http://maestroscialpi.altervista.org?p=12980">I dati sconfortanti sull' adesione allo sciopero. Un ok al governo</a> <b>200</b></li><li><a href="http://maestroscialpi.altervista.org?p=12962">Scuola e Covid, i sistemi di controllo e areazione dimenticati nel PNRR</a> <b>81</b></li><li><a href="http://maestroscialpi.altervista.org?p=12971">SBC, una buona proposta di riduzione oraria (primaria)</a> <b>74</b></li></ul></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://maestroscialpi.altervista.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-title"><h3>Articoli recenti</h3></div><ul><li> <a href="http://maestroscialpi.altervista.org/culpa-in-vigilando-la-responsabilita-del-docente-per-autolesione-dellalunno/" aria-current="page">Culpa in vigilando, la responsabilità del docente per autolesione dell&#8217;alunno</a> <span class="post-date">14 Dicembre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/stipendi-insegnanti-le-spiegazioni-per-lultimo-posto-tra-i-paesi-ocse/">Stipendi insegnanti, le spiegazioni per l&#8217;ultimo posto tra i paesi Ocse</a> <span class="post-date">12 Dicembre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/i-dati-sconfortanti-sull-adesione-allo-sciopero-un-ok-al-governo/">I dati sconfortanti sull&#8217; adesione allo sciopero. Un ok al governo</a> <span class="post-date">11 Dicembre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/povera-scuola-lindifferenza-dei-massmedia-sullo-sciopero/">Povera scuola, l&#8217;indifferenza dei massmedia sullo sciopero</a> <span class="post-date">10 Dicembre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/sbc-una-buona-proposta-di-riduzione-oraria-primaria/">SBC, una buona proposta di riduzione oraria (primaria)</a> <span class="post-date">10 Dicembre 2021</span></li></ul></div><div id="media_image-4" class="widget widget_media_image"><div class="widget-title"><h3>Youtube</h3></div><div style="width: 210px" class="wp-caption alignnone"><img width="200" height="84" src="http://maestroscialpi.altervista.org/wp-content/uploads/2020/10/download-e1631573012481.png" class="image wp-image-11947  attachment-full size-full" alt="Video personali su Youtube" loading="lazy" style="max-width: 100%; height: auto;" title="Youtube" /><p class="wp-caption-text">Sono presenti sulla mia pagina di Youtube diversi contributi.</p></div></div><div id="list-3" class="widget widget_link_list"><div class="widget-title"><h3>Video e Audio</h3></div><ul  class="list"><li class=''><a href='https://www.youtube.com/watch?v=AtncVLZiUoQ'>1 Rientro a scuola, il declino del riformismo nel M5 10 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Zds2PgaDQTg&feature=youtu.be'>2. Stipendi europei 13 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=cI1zkcgTwbg&feature=youtu.be'>3.Classi pollaio: nuovo rinvio? 23 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=_pSpUOKoK6E'>4. La memoria corta di M. Salvini 2 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=2mSV2y2jTI0&feature=youtu.be'>5. Rientro ottimale a settembre 14 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=-8FhMFFEzXQ&feature=youtu.be'>6. Banchi monoposto 1 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=UUlTbOh1vYI&feature=youtu.be'>7. La scuola riaprirà. Comunque. 27 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Df3wwX7CqvA&feature=youtu.be'>8 Un anno complicato 28 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=kdrz70Z-e3U&feature=youtu.be'>9. riusciremo ad arrivare a fine ottobre 10 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=sX5uYfQ7l2A&feature=youtu.be'>10 A chi credere? 18 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=KJ0V0Sa4HoE&feature=youtu.be'>11. Contagi tragici, quarantene impossibili 31 ottobre</a></li><li class=''><a href='https://www.youtube.com/watch?v=JOUCiLMV_hQ'>12. Ministro Bianchi e l'annuncite 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=HFVLrqWxflM'>13. Il Ministro Bianchi... 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=FdufywmGPd0'>14. Gli insegnanti sono sempre invisibili 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=CQ3xHGQEB1M'>15 Piano scuola estate 4 maggio</a></li><li class=''><a href='https://www.youtube.com/watch?v=aHPFGxEcieM'>16 Classi pollaio 4 giugno</a></li><li class=''><a href='https://www.youtube.com/watch?v=COpn9r76fFg'>17 Classi pollaio: la grande furbata del Ministro 20 giugno</a></li><li class=''><a href='https://www.youtube.com/watch?v=UgDLmsYA1pU&t=6s'>18. Classi pollaio. A. Cenerini insegna ancora? 3 luglio 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=R7WyQT60m5E&t=3s'>19. Rischio ragionato. Piano scuola 2021-22 31 luglio 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=dDO-pq22blA&t=9s'>20. La vaccinazione per i docenti: un falso problema! - 26 agosto 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=x3Z7thQA3Qw&list=PLSv5nPj7937-2II8bQcF21Bj607OO-3VP&index=19'>21. Le classi pollaio: il meccanismo perfetto che ne impedisce l'abolizione - 6 settembre 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=D5obLbVFJv8&list=PLSv5nPj7937-2II8bQcF21Bj607OO-3VP&index=18'>22. Contratto scuola. La strategia sbagliata del sindacato - 20 settembre 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=SbAKgk_xaVY'>23. Una firma per abolire le classi pollaio - 4 ottobre 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=3wL_jj2Bffk&t=4s'>24. Contratto scuola. Si torna a parlarne seriamente - 23 ottobre 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=jUa-eaLmFhE'>25. Contratto scuola. Tristi certezze e anche in prospettiva... 1 Novembre</a></li><li class=''><a href='https://www.youtube.com/watch?v=D-kt8K8y2oc'>26. Contratto scuola: facciamo chiarezza -15 novembre</a></li><li class=''><a href='https://www.youtube.com/watch?v=Sd-t6IX9jlo'>27. SBC: proposta riduzione orario settimanale docenti primaria- 6 dicembre</a></li></ul></div><div id="listcategorypostswidget-18" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Classi pollaio</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-18"><li><a href="http://maestroscialpi.altervista.org/le-classi-pollaio-scompariranno-basta-farle-rientrare-nei-parametri-del-d-p-r-81-09/" title="Le classi pollaio scompariranno. Basta farle rientrare nei parametri del D.P.R.81/09">Le classi pollaio scompariranno. Basta farle rientrare nei parametri del D.P.R.81/09</a> 21 Novembre 2021</li><li><a href="http://maestroscialpi.altervista.org/classi-pollaio-la-legge-di-bilancio-conferma-i-motivi-che-ne-impediscono-labrogazione/" title="Classi pollaio, la legge di Bilancio conferma i motivi che ne impediscono l&#8217;abrogazione">Classi pollaio, la legge di Bilancio conferma i motivi che ne impediscono l&#8217;abrogazione</a> 14 Novembre 2021</li><li><a href="http://maestroscialpi.altervista.org/classi-pollaio-non-si-vede-la-fine-del-tunnel/" title="Classi pollaio, non si vede la luce in fondo al tunnel">Classi pollaio, non si vede la luce in fondo al tunnel</a> 22 Ottobre 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/"> </a></div><div id="listcategorypostswidget-15" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Riapertura delle scuole</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-15"><li><a href="http://maestroscialpi.altervista.org/covid-e-scuola-le-bolle-sono-ben-supportate-in-germania/" title="Covid e scuola, le bolle sono ben supportate in Germania">Covid e scuola, le bolle sono ben supportate in Germania</a> 28 Settembre 2021</li><li><a href="http://maestroscialpi.altervista.org/bambini-e-covid-gli-aggiornamenti-sulla-sicurezza-dopo-i-dati/" title="Bambini e Covid, gli aggiornamenti sulla sicurezza dopo i dati">Bambini e Covid, gli aggiornamenti sulla sicurezza dopo i dati</a> 27 Settembre 2021</li><li><a href="http://maestroscialpi.altervista.org/covid-e-scuola-il-trucco-delle-microbolle-per-abbassare-le-quarantene-e-quindi-il-ricordo-alla-dad/" title="Covid e scuola, il trucco delle microbolle per abbassare le quarantene e quindi il ricorso alla Dad">Covid e scuola, il trucco delle microbolle per abbassare le quarantene e quindi il ricorso alla Dad</a> 19 Settembre 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/riapertura-delle-scuole/"> </a></div><div id="listcategorypostswidget-19" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Cyberbullismo</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-19"><li><a href="http://maestroscialpi.altervista.org/navigazione-sicura-nel-web-alcune-dritte-per-i-genitori-e-i-ragazzi/" title="Navigazione sicura nel Web, alcune &#8220;dritte&#8221;per i genitori e i ragazzi">Navigazione sicura nel Web, alcune &#8220;dritte&#8221;per i genitori e i ragazzi</a> 5 Giugno 2021</li><li><a href="http://maestroscialpi.altervista.org/tik-tok-la-triste-vicenda-della-bambina-lobiettivo-la-saggezza-digitale/" title="Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale">Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale</a> 25 Gennaio 2021</li><li><a href="http://maestroscialpi.altervista.org/preadolescenti-precocemente-nel-web/" title="Preadolescenti precocemente nel Web, la responsabilità  dei genitori">Preadolescenti precocemente nel Web, la responsabilità  dei genitori</a> 8 Dicembre 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/"> </a></div><div id="meta-2" class="widget widget_meta"><div class="widget-title"><h3>Meta</h3></div><ul><li><a rel="nofollow" href="http://maestroscialpi.altervista.org/wp-login.php">Accedi</a></li><li><a href="http://maestroscialpi.altervista.org/feed/">Feed dei contenuti</a></li><li><a href="http://maestroscialpi.altervista.org/comments/feed/">Feed dei commenti</a></li><li><a href="https://it.wordpress.org/">WordPress.org</a></li></ul></div></aside></div></div></div><footer id="colophon" class="footer-credits container-fluid"><div class="container"><div class="footer-credits-text text-center"> Proudly powered by <a href="https://wordpress.org/">WordPress</a> <span class="sep"> | </span> Tema: <a href="https://populariswp.com/">Popularis Press</a></div></div></footer></div> <script type='text/javascript' id='wp_power_stats-js-extra'>var PowerStatsParams = {"ajaxurl":"http:\/\/maestroscialpi.altervista.org\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNToiNzksMTExOSw2MiwxMTE4IjtzOjEwOiJjb250ZW50X2lkIjtpOjEyOTkxO3M6NjoiYXV0aG9yIjtzOjEwOiJHaWFuZnJhbmNvIjt9.657f8d2c5a59a7a67ce77d4c7fc972e9"};</script> <script type='text/javascript' id='wp-polyfill-js-after'>( "objectFit" in document.documentElement.style ) || document.write( '<script src="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/js/autoptimize_single_2fc98a7a2cd8d8ab636dbf2de17c7d31.js?ver=2.3.5"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"http:\/\/maestroscialpi.altervista.org\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> </body></html>