<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='max-image-preview:large' /><link media="all" href="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/css/autoptimize_8e52aa926a79eb92b13cfe3ca2ef2288.css" rel="stylesheet" /><title>La scuola è di nuovo poco interessante - Gianfranco Scialpi</title><meta name="description" content="La scuola è tornata poco interessante. Conferma l&#039;approccio strumentale e schizofrenico del periodo emergenziale. Altri sono i problemi." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La scuola è di nuovo poco interessante - Gianfranco Scialpi" /><meta property="og:description" content="La scuola è tornata poco interessante. Conferma l&#039;approccio strumentale e schizofrenico del periodo emergenziale. Altri sono i problemi." /><meta property="og:url" content="http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/" /><meta property="og:site_name" content="Gianfranco Scialpi" /><meta property="article:published_time" content="2021-05-30T16:49:22+00:00" /><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1-300x200.jpg" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Gianfranco"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://maestroscialpi.altervista.org/#website","url":"http://maestroscialpi.altervista.org/","name":"Gianfranco Scialpi","description":"Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger","potentialAction":[{"@type":"SearchAction","target":"http://maestroscialpi.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/#primaryimage","inLanguage":"it-IT","url":"http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1.jpg","width":1400,"height":933,"caption":"La scuola \u00e8 tornata poco interessante, dopo un periodo caratterizzato da un approccio strumentale e schizofrenico."},{"@type":"WebPage","@id":"http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/#webpage","url":"http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/","name":"La scuola \u00e8 di nuovo poco interessante - Gianfranco Scialpi","isPartOf":{"@id":"http://maestroscialpi.altervista.org/#website"},"primaryImageOfPage":{"@id":"http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/#primaryimage"},"datePublished":"2021-05-30T16:49:22+00:00","dateModified":"2021-05-30T16:49:22+00:00","author":{"@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590"},"description":"La scuola \u00e8 tornata poco interessante. Conferma l'approccio strumentale e schizofrenico del periodo emergenziale. Altri sono i problemi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/"]}]},{"@type":"Person","@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590","name":"Gianfranco","image":{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","caption":"Gianfranco"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed" href="http://maestroscialpi.altervista.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed dei commenti" href="http://maestroscialpi.altervista.org/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maestroscialpi.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://maestroscialpi.altervista.org/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' /><link rel='stylesheet' id='popularis-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C500%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' /><link rel="https://api.w.org/" href="http://maestroscialpi.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="http://maestroscialpi.altervista.org/wp-json/wp/v2/posts/12500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maestroscialpi.altervista.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maestroscialpi.altervista.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='http://maestroscialpi.altervista.org/?p=12500' /><link rel="alternate" type="application/json+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fla-scuola-e-di-nuovo-poco-interessante%2F" /><link rel="alternate" type="text/xml+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fla-scuola-e-di-nuovo-poco-interessante%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="icon" type="image/ico" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><link rel="shortcut icon" type="image/x-icon" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2016/08/436_6jbqZthumb.jpg" /> <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; }</style> <script type="text/javascript">// 
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://maestroscialpi.altervista.org/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
//</script> <style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 14px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style> <script src="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/js/autoptimize_efa73611ada2befcfcf1c74d41938004.js"></script></head><body id="blog" class="post-template-default single single-post postid-12500 single-format-standard"> <a class="skip-link screen-reader-text" href="#site-content">Salta e vai al contenuto</a><div class="page-wrap"><div class="main-menu"><nav id="site-navigation" class="navbar navbar-default"><div class="container"><div class="navbar-header"><div class="site-heading navbar-brand" ><div class="site-branding-logo"></div><div class="site-branding-text"><p class="site-title"><a href="http://maestroscialpi.altervista.org/" rel="home">Gianfranco Scialpi</a></p><p class="site-description"> Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger</p></div></div> <a href="#my-menu" id="main-menu-panel" class="open-panel visible-xs" data-panel="main-menu-panel"> <i class="fa fa-bars" aria-hidden="true"></i> </a></div><nav id="my-menu" class="menu-container"><ul id="menu-menu-orizzontale" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7021 nav-item"><a title="Home" href="http://maestroscialpi.altervista.org/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7022 nav-item"><a title="Curriculum Vitae" href="http://maestroscialpi.altervista.org/curriculum/" class="nav-link">Curriculum Vitae</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7086 nav-item"><a title="Corsi" href="http://maestroscialpi.altervista.org/category/corsi/" class="nav-link">Corsi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12437 nav-item"><a title="Libri" href="http://maestroscialpi.altervista.org/libri/" class="nav-link">Libri</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023 nav-item"><a title="scrivi" href="http://maestroscialpi.altervista.org/scrivimi/" class="nav-link">scrivi</a></li></ul></nav></div></nav></div><div id="site-content" class="container main-container" role="main"><div class="page-area"><div class="row"><div class="news-thumb col-md-12"></div><article class="col-md-9"><div class="post-12500 post type-post status-publish format-standard hentry category-scuola tag-il-grande-silenzio tag-interesse-strumentale-e-schizofrenico tag-la-scuola"><div class="single-head"><div class="cats-tags"><div class="cat-links"><a href="http://maestroscialpi.altervista.org/category/scuola/">Scuola</a></div></div> <span class="posted-date"> 30 Maggio 2021 </span><h1 class="single-title">La scuola è di nuovo poco interessante</h1> <span class="author-meta"> <span class="author-meta-by">By</span> <a href="http://maestroscialpi.altervista.org/author/gianfranco/"> Gianfranco </a> </span></div><div class="single-content"><div class="single-entry-summary"><div id="attachment_12237" style="width: 553px" class="wp-caption alignnone"><a href="http://maestroscialpi.altervista.org/a-s-2021-22-probabilmente-sara-emergenziale-come-lattuale-quindi/banchi-singoli-scuola-covid-2/" rel="attachment wp-att-12237"><img aria-describedby="caption-attachment-12237" loading="lazy" class=" wp-image-12237" src="http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1-300x200.jpg" alt="La scuola" width="543" height="362" srcset="http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1-300x200.jpg 300w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1-1024x682.jpg 1024w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1-768x512.jpg 768w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/01/Banchi-singoli-scuola-Covid-1.jpg 1400w" sizes="(max-width: 543px) 100vw, 543px" /></a><p id="caption-attachment-12237" class="wp-caption-text">La scuola è tornata poco interessante, dopo un periodo caratterizzato da un approccio strumentale e schizofrenico.</p></div><p>La scuola è tornata all&#8217;angolo. Poco interessante. Per un anno l&#8217;istituzione è servita ai partiti ed è stata trattata in modo schizofrenico. L&#8217;approccio superficiale non ha aiutato  ad affrontare i problemi.</p><p><span id="more-12500"></span></p><h2>La scuola, l&#8217;interesse strumentale e schizofrenico</h2><p style="text-align: justify;">La scuola sta tornando poco interessante. Dallo scorso anno fino alla riapertura dopo Pasqua ha occupato pagine di giornali, interessato siti e blog non professionali. In alcuni casi è riuscita a mantenere una buona visibilità nei talk show. Fino a febbraio, questa eccessiva attenzione ha risposto a una strategia finalizzata ad esaltare la presunta fragilità della politica scolastica emergenziale di L. Azzolina.  L&#8217;esempio più eclatante è la ridondante polemica sull&#8217;acquisto dei banchi a rotelle, dimenticando che essi furono richiesti dalle scuole.<br /> A questo occorre aggiungere un approccio schizofrenico sulla questione delle aperture.  Da un lato, infatti si criticava l&#8217;incapacità della Ministra pentastellata di non risolvere la criticità dei trasporti, omettendo le responsabilità del Ministero delle infrastrutture e delle Regioni. Nel frattempo alcune testate giornalistiche (Il Messaggero, Il Tempo)  hanno criticato  la testardaggine di L. Azzolina di mantenere aperte le scuole, accusandola di mettere a rischio la salute degli allievi e studenti.</p><h2>Un graduale silenzio sta avvolgendo la scuola</h2><p style="text-align: justify;">Con il cambio del Ministro e soprattutto con la completa riapertura post-pasquale di tutti gli istituti, la scuola sta progressivamente tornando all&#8217;angolo. In altri termini, il silenzio sta avvolgendo la scuola. In altri termini, la scuola non fa più notizia, riportando il sistema formativo nel suo alveo pre-Covid, caratterizzato da un certo disinteresse. La prova più evidente è la sua scomparsa dal dibattito politico e la riduzione degli articoli sui massmedia. In quest&#8217;ultimo caso le giornaliere rassegne stampa sulla scuola registrano pochi articoli.<br /> Questo ritorno al punto di partenza rivela la storica scarsa importanza della scuola, spesso declinata in un approccio superficiale dei problemi. Mi riferisco, ad esempio ai grembiuli di M. Gelmini, fino ad arrivare ai banchi a rotelle, come se quest&#8217;ultimi fossero la questione fondamentale del sistema formativo.<br /> In questi ultimi anni si è dimenticati di affrontare seriamente il problema delle classi pollaio volute da Gelmini e Tremonti, della costruzione di nuovi edifici scolastici, della riorganizzazione degli spazi, dell&#8217;intervento sulle aule che spesso certificano l&#8217;immagine di una scuola fuori tempo. Solo per fare qualche esempio.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/" data-a2a-title="La scuola è di nuovo poco interessante"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fla-scuola-e-di-nuovo-poco-interessante%2F&amp;linkname=La%20scuola%20%C3%A8%20di%20nuovo%20poco%20interessante" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fla-scuola-e-di-nuovo-poco-interessante%2F&amp;linkname=La%20scuola%20%C3%A8%20di%20nuovo%20poco%20interessante" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fla-scuola-e-di-nuovo-poco-interessante%2F&amp;linkname=La%20scuola%20%C3%A8%20di%20nuovo%20poco%20interessante" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="cats-tags"><div class="tags-links"><span class="space-right">Tag</span><a href="http://maestroscialpi.altervista.org/tag/il-grande-silenzio/">il grande silenzio</a> <a href="http://maestroscialpi.altervista.org/tag/interesse-strumentale-e-schizofrenico/">interesse strumentale e schizofrenico</a> <a href="http://maestroscialpi.altervista.org/tag/la-scuola/">La scuola</a></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="http://maestroscialpi.altervista.org/nuovo-anno-scolastico-i-problemi-e-le-risposte-del-ministro/" rel="prev"><span class="screen-reader-text">Articolo precedente</span><span aria-hidden="true" class="nav-subtitle">Precedente</span> <span class="nav-title"><span class="nav-title-icon-wrapper"><i class="fa fa-angle-double-left" aria-hidden="true"></i></span>Nuovo anno scolastico, i problemi  e le risposte del Ministro.</span></a></div></div></nav><div class="single-footer"><div id="comments" class="comments-template"></div></div></div></article><aside id="sidebar" class="col-md-3"><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-title"><h3>Uno studio scientifico su un tema dove molti sparlano</h3></div><img width="442" height="626" alt="Uno studio scientifico su un tema dove molti sparlano" class="attachment-full" style="max-width: 100%;" srcset="http://maestroscialpi.altervista.org/wp-content/uploads/2021/05/9788859025122_0_0_626_75.jpg 442w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/05/9788859025122_0_0_626_75-212x300.jpg 212w" sizes="(max-width: 442px) 100vw, 442px" src="http://maestroscialpi.altervista.org/wp-content/uploads/2021/05/9788859025122_0_0_626_75.jpg" /></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>Contatore visite</h3></div><div class="textwidget custom-html-widget"><div id="sfcyubwbp6tmrurz9l1shbpgzcm8h4bltr3"></div><script type="text/javascript" src="https://counter1.stat.ovh/private/counter.js?c=yubwbp6tmrurz9l1shbpgzcm8h4bltr3&down=async" async></script><noscript><a href="https://www.contatoreaccessi.com" title="contatori visite gratis"><img src="https://counter1.stat.ovh/private/contatoreaccessi.php?c=yubwbp6tmrurz9l1shbpgzcm8h4bltr3" border="0" title="contatori visite gratis" alt="contatori visite gratis"/></a></noscript></div></div><div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-title"><h3>Articoli recenti</h3></div><ul><li> <a href="http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/" aria-current="page">La scuola è di nuovo poco interessante</a> <span class="post-date">30 Maggio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/nuovo-anno-scolastico-i-problemi-e-le-risposte-del-ministro/">Nuovo anno scolastico, i problemi  e le risposte del Ministro.</a> <span class="post-date">29 Maggio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/piano-scuola-estate-i-dati-sulle-adesioni-buona-la-prima/">Piano scuola estate, i dati sulle adesioni. Buona la prima!</a> <span class="post-date">22 Maggio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/piano-scuola-estate-il-rinvio-penalizza-il-pedagogico-e-il-didattico/">Piano scuola estate, il rinvio penalizza il pedagogico e il didattico</a> <span class="post-date">21 Maggio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/classi-pollaio-se-attendiamo-il-decremento-degli-studenti/">Classi pollaio, se attendiamo il decremento degli studenti&#8230;</a> <span class="post-date">18 Maggio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/scuola-e-covid-confermato-il-protocollo-liss-pero/">Scuola e Covid, confermato il protocollo di sicurezza. L&#8217;Iss però&#8230;</a> <span class="post-date">15 Maggio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/bimbo-precipitato-dalle-scale-lunica-certezza-e-la-sentenza/">Bimbo precipitato dalle scale, l&#8217;unica certezza è la sentenza</a> <span class="post-date">11 Maggio 2021</span></li></ul></div><div id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><div class="widget-title"><h3>articoli più letti</h3></div><small>I 5 articoli più letti negli ultimi 7 giorni:</small><ul class="cpd_front_list"><li><a href="http://maestroscialpi.altervista.org?p=12500">La scuola è di nuovo poco interessante</a> <b>115</b></li><li><a href="http://maestroscialpi.altervista.org?p=12496">Nuovo anno scolastico, i problemi  e le risposte del Ministro.</a> <b>81</b></li><li><a href="http://maestroscialpi.altervista.org?p=12491">Piano scuola estate, i dati sulle adesioni. Buona la prima!</a> <b>22</b></li><li><a href="http://maestroscialpi.altervista.org?p=3981">Mappe mentali e mappe concettuali in " Mappa"</a> <b>13</b></li><li><a href="http://maestroscialpi.altervista.org?p=3133">Culpa in vigilando, educando, organizzando</a> <b>9</b></li></ul></div><div id="listcategorypostswidget-14" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Patrizio Bianchi</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-14"><li ><a href="http://maestroscialpi.altervista.org/scuola-e-covid-i-silenzi-di-patrizio-bianchi/" title="Scuola e Covid, i silenzi di Patrizio Bianchi">Scuola e Covid, i silenzi di Patrizio Bianchi</a> 15 Marzo 2021</li><li ><a href="http://maestroscialpi.altervista.org/il-ministro-patrizio-bianchi-e-i-problemi-concreti/" title="Il Ministro Patrizio Bianchi e i problemi concreti">Il Ministro Patrizio Bianchi e i problemi concreti</a> 25 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/patrizio-bianchi-e-la-discontinuita-che-non-piace/" title="Patrizio Bianchi e la discontinuità che non piace">Patrizio Bianchi e la discontinuità che non piace</a> 23 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/ministro-bianchi-non-si-faccia-ammaliare-dalla-comunicazione-spot/" title="Ministro Bianchi, non si faccia ammaliare dalla comunicazione spot">Ministro Bianchi, non si faccia ammaliare dalla comunicazione spot</a> 16 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/patrizio-bianchi-proseguimento-o-discontinuita/" title="Patrizio Bianchi, proseguimento o discontinuità?">Patrizio Bianchi, proseguimento o discontinuità?</a> 14 Febbraio 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/patrizio-bianchi/" > </a></div><div id="listcategorypostswidget-12" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Coronavirus</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-12"><li ><a href="http://maestroscialpi.altervista.org/varianti-covid-19-una-sentenza-del-consiglio-di-stato/" title="Varianti Covid-19. Una sentenza del Consiglio di Stato">Varianti Covid-19. Una sentenza del Consiglio di Stato</a> 17 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/mascherine-in-classe-una-buona-notizia-dal-tar-del-lazio/" title="Mascherine in classe, una buona notizia dal Tar del Lazio">Mascherine in classe, una buona notizia dal Tar del Lazio</a> 26 Gennaio 2021</li><li ><a href="http://maestroscialpi.altervista.org/scuola-e-contagi-interessante-la-ricerca-di-a-ferretti-aumenta-pero/" title="Scuola e contagi, interessante la ricerca di A. Ferretti. Aumenta però&#8230;">Scuola e contagi, interessante la ricerca di A. Ferretti. Aumenta però&#8230;</a> 9 Dicembre 2020</li><li ><a href="http://maestroscialpi.altervista.org/coronavirus-casi-in-aumento-tra-i-ragazzi-e-i-bambini/" title="Coronavirus, casi in aumento tra i ragazzi e i bambini (OMS)">Coronavirus, casi in aumento tra i ragazzi e i bambini (OMS)</a> 10 Agosto 2020</li><li ><a href="http://maestroscialpi.altervista.org/riapertura-delle-scuole-2/" title="Riapertura delle scuole in Europa. Cosa c&#8217;è dietro?">Riapertura delle scuole in Europa. Cosa c&#8217;è dietro?</a> 16 Aprile 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/coronavirus/" > </a></div><div id="listcategorypostswidget-10" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Corsi formazione</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-10"><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-19/" title="Cyberbullismo e protezione dell&#8217;identità digitale">Cyberbullismo e protezione dell&#8217;identità digitale</a> 11 Ottobre 2019</li><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-13/" title="Il mio corso sul  fenomeno del cyberbullismo su S.O.F.I.A.">Il mio corso sul  fenomeno del cyberbullismo su S.O.F.I.A.</a> 12 Dicembre 2018</li><li ><a href="http://maestroscialpi.altervista.org/collaborazione/" title="Collaborazione con Team TOUCH M.E.">Collaborazione con Team TOUCH M.E.</a> 16 Ottobre 2018</li></ul><a href="http://maestroscialpi.altervista.org/category/corsi/" > </a></div><div id="listcategorypostswidget-6" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Cyberbullismo</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-6"><li ><a href="http://maestroscialpi.altervista.org/tik-tok-la-triste-vicenda-della-bambina-lobiettivo-la-saggezza-digitale/" title="Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale">Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale</a> 25 Gennaio 2021</li><li ><a href="http://maestroscialpi.altervista.org/preadolescenti-precocemente-nel-web/" title="Preadolescenti precocemente nel Web, la responsabilità  dei genitori">Preadolescenti precocemente nel Web, la responsabilità  dei genitori</a> 8 Dicembre 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/" > </a></div><div id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>GDPR</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-7"><li ><a href="http://maestroscialpi.altervista.org/gdpr-2/" title="GDPR, il problema non è il consenso del minore">GDPR, il problema non è il consenso del minore</a> 12 Settembre 2018</li><li ><a href="http://maestroscialpi.altervista.org/foto-minori/" title="Foto minori, un&#8217;autorevole conferma alla mia tesi">Foto minori, un&#8217;autorevole conferma alla mia tesi</a> 1 Settembre 2018</li></ul><a href="http://maestroscialpi.altervista.org/category/gdpr/" > </a></div><div id="listcategorypostswidget-4" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Classi pollaio</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-4"><li ><a href="http://maestroscialpi.altervista.org/classi-pollaio-se-attendiamo-il-decremento-degli-studenti/" title="Classi pollaio, se attendiamo il decremento degli studenti&#8230;">Classi pollaio, se attendiamo il decremento degli studenti&#8230;</a> 18 Maggio 2021</li><li ><a href="http://maestroscialpi.altervista.org/classi-pollaio-il-ministro-e-l-azzolina-concordano-sullo-scenario-si-risparmiera/" title="Classi pollaio, il Ministro e L. Azzolina concordano sullo scenario. Si risparmierà?">Classi pollaio, il Ministro e L. Azzolina concordano sullo scenario. Si risparmierà?</a> 7 Maggio 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/" > </a></div><div id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Culpa in vigilando</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-5"><li ><a href="http://maestroscialpi.altervista.org/bimbo-precipitato-dalle-scale-lunica-certezza-e-la-sentenza/" title="Bimbo precipitato dalle scale, l&#8217;unica certezza è la sentenza">Bimbo precipitato dalle scale, l&#8217;unica certezza è la sentenza</a> 11 Maggio 2021</li><li ><a href="http://maestroscialpi.altervista.org/bimbo-precipitato-dalle-scale-il-rinvio-a-giudizio-che-conferma-tutto/" title="Bimbo precipitato dalle scale, il rinvio a giudizio che conferma tutto">Bimbo precipitato dalle scale, il rinvio a giudizio che conferma tutto</a> 20 Dicembre 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/" > </a></div><div id="listcategorypostswidget-8" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Opinioni</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-8"><li ><a href="http://maestroscialpi.altervista.org/riapertura-delle-scuole-anticipare-o-posticipare-comunque-la-scuola/" title="Riapertura delle scuole, anticipare o posticipare? Comunque la scuola si presenta&#8230;">Riapertura delle scuole, anticipare o posticipare? Comunque la scuola si presenta&#8230;</a> 24 Aprile 2020</li><li ><a href="http://maestroscialpi.altervista.org/commissione-di-esperti-si-ripete-il-copione-che-esclude-gli-insegnanti/" title="Commissione di esperti, si ripete il copione che esclude gli insegnanti">Commissione di esperti, si ripete il copione che esclude gli insegnanti</a> 23 Aprile 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/opinioni/" > </a></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://maestroscialpi.altervista.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-title"><h3>Mio canale Youtube</h3></div><a href="https://www.youtube.com/user/gianfrascia" target="_self" class="widget_sp_image-image-link" title="Mio canale Youtube"><img width="126" height="46" alt="Mio canale Youtube" class="attachment-full" style="max-width: 100%;" src="http://maestroscialpi.altervista.org/wp-content/uploads/2016/08/Immagine.png" /></a></div><div id="list-2" class="widget widget_link_list"><div class="widget-title"><h3>Video e Audio</h3></div><ul  class="list"><li class=''><a href='https://www.youtube.com/watch?v=AtncVLZiUoQ'>1 Rientro a scuola, il declino del riformismo nel M5 10 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Zds2PgaDQTg&feature=youtu.be'>2. Stipendi europei 13 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=cI1zkcgTwbg&feature=youtu.be'>3.Classi pollaio: nuovo rinvio? 23 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=_pSpUOKoK6E'>4. La memoria corta di M. Salvini 2 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=2mSV2y2jTI0&feature=youtu.be'>5. Rientro ottimale a settembre 14 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=-8FhMFFEzXQ&feature=youtu.be'>6. Banchi monoposto 1 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=UUlTbOh1vYI&feature=youtu.be'>7. La scuola riaprirà. Comunque. 27 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Df3wwX7CqvA&feature=youtu.be'>8 Un anno complicato 28 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=kdrz70Z-e3U&feature=youtu.be'>9. riusciremo ad arrivare a fine ottobre 10 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=sX5uYfQ7l2A&feature=youtu.be'>10 A chi credere? 18 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=KJ0V0Sa4HoE&feature=youtu.be'>11. Contagi tragici, quarantene impossibili 31 ottobre</a></li><li class=''><a href='https://www.youtube.com/watch?v=JOUCiLMV_hQ'>12. Ministro Bianchi e l'annuncite 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=HFVLrqWxflM'>13. Il Ministro Bianchi... 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=FdufywmGPd0'>14. Gli insegnanti sono sempre invisibili 18 aprile</a></li></ul></div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Numero articoli pubblicati</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Numero articoli pubblicati</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://maestroscialpi.altervista.org/2021/05/'> Maggio 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/04/'> Aprile 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/03/'> Marzo 2021 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2021/02/'> Febbraio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2021/01/'> Gennaio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/12/'> Dicembre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/11/'> Novembre 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/10/'> Ottobre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/09/'> Settembre 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/08/'> Agosto 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/07/'> Luglio 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/06/'> Giugno 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/05/'> Maggio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/04/'> Aprile 2020 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2020/03/'> Marzo 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/02/'> Febbraio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/01/'> Gennaio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/12/'> Dicembre 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/11/'> Novembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/10/'> Ottobre 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/09/'> Settembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/08/'> Agosto 2019 &nbsp;(8)</option><option value='http://maestroscialpi.altervista.org/2019/07/'> Luglio 2019 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2019/06/'> Giugno 2019 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2019/05/'> Maggio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/04/'> Aprile 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/03/'> Marzo 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/02/'> Febbraio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/01/'> Gennaio 2019 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/12/'> Dicembre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/11/'> Novembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/10/'> Ottobre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/09/'> Settembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/08/'> Agosto 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/07/'> Luglio 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/06/'> Giugno 2018 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/05/'> Maggio 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/04/'> Aprile 2018 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2018/03/'> Marzo 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/02/'> Febbraio 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/01/'> Gennaio 2018 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/12/'> Dicembre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/11/'> Novembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/10/'> Ottobre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/09/'> Settembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/08/'> Agosto 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/07/'> Luglio 2017 &nbsp;(40)</option><option value='http://maestroscialpi.altervista.org/2017/06/'> Giugno 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/05/'> Maggio 2017 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2017/04/'> Aprile 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/03/'> Marzo 2017 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2017/02/'> Febbraio 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/01/'> Gennaio 2017 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/12/'> Dicembre 2016 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2016/11/'> Novembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/10/'> Ottobre 2016 &nbsp;(27)</option><option value='http://maestroscialpi.altervista.org/2016/09/'> Settembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/08/'> Agosto 2016 &nbsp;(33)</option><option value='http://maestroscialpi.altervista.org/2016/07/'> Luglio 2016 &nbsp;(28)</option><option value='http://maestroscialpi.altervista.org/2016/06/'> Giugno 2016 &nbsp;(25)</option><option value='http://maestroscialpi.altervista.org/2016/05/'> Maggio 2016 &nbsp;(26)</option><option value='http://maestroscialpi.altervista.org/2016/04/'> Aprile 2016 &nbsp;(29)</option><option value='http://maestroscialpi.altervista.org/2016/03/'> Marzo 2016 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2016/02/'> Febbraio 2016 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2016/01/'> Gennaio 2016 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/12/'> Dicembre 2015 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2015/11/'> Novembre 2015 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2015/10/'> Ottobre 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/09/'> Settembre 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/08/'> Agosto 2015 &nbsp;(11)</option><option value='http://maestroscialpi.altervista.org/2015/07/'> Luglio 2015 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2015/06/'> Giugno 2015 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2015/05/'> Maggio 2015 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2015/04/'> Aprile 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/03/'> Marzo 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/02/'> Febbraio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2015/01/'> Gennaio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2014/12/'> Dicembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/11/'> Novembre 2014 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2014/10/'> Ottobre 2014 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2014/09/'> Settembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/06/'> Giugno 2014 &nbsp;(1)</option><option value='http://maestroscialpi.altervista.org/2014/05/'> Maggio 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/04/'> Aprile 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/03/'> Marzo 2014 &nbsp;(2)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="who-is-online" class="widget who_is_online_widget"><div class="widget-title"><h3>Who's Online</h3></div><ul><li>0 Members.</li><li>2 Guests.</li></ul></div><div id="meta-2" class="widget widget_meta"><div class="widget-title"><h3>Meta</h3></div><ul><li><a rel="nofollow" href="http://maestroscialpi.altervista.org/wp-login.php">Accedi</a></li><li><a href="http://maestroscialpi.altervista.org/feed/">Feed dei contenuti</a></li><li><a href="http://maestroscialpi.altervista.org/comments/feed/">Feed dei commenti</a></li><li><a href="https://it.wordpress.org/">WordPress.org</a></li></ul></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h3>Net-Parade-hit</h3></div><div class="textwidget"><p><a title="siti" href="http://www.net-parade.it/#award;t=9;sito=maestroscialpi.altervista.org"><img src="http://tools.net-parade.it/images/09_award_sito_di_qualita.png" alt="siti" border="0" /></a></p><p><a href="https://www.net-parade.it/attestato_riconoscimento.aspx?sito=maestroscialpi.altervista.org&amp;t=1" rel="attachment wp-att-8838"><img loading="lazy" class="alignnone  wp-image-8838" src="http://maestroscialpi.altervista.org/wp-content/uploads/2018/08/net-parade.png" alt="" width="183" height="51" /></a></p></div></div><div id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></div><div id="countperday_widget-4" class="widget widget_countperday_widget"><div class="widget-title"><h3>&nbsp;</h3></div><ul class="cpd"></ul></div><div id="categories-8" class="widget widget_categories"><div class="widget-title"><h3>Categorie</h3></div><ul><li class="cat-item cat-item-545"><a href="http://maestroscialpi.altervista.org/category/riapriamo-tutto/">&quot;Riapriamo tutto&quot;</a></li><li class="cat-item cat-item-596"><a href="http://maestroscialpi.altervista.org/category/a-scurati/">A. Scurati</a></li><li class="cat-item cat-item-323"><a href="http://maestroscialpi.altervista.org/category/adescamento-erotico/">Adescamento erotico</a></li><li class="cat-item cat-item-693"><a href="http://maestroscialpi.altervista.org/category/aumenti-contagi/">Aumenti contagi</a></li><li class="cat-item cat-item-353"><a href="http://maestroscialpi.altervista.org/category/autonomia-differenziata/">Autonomia differenziata</a></li><li class="cat-item cat-item-686"><a href="http://maestroscialpi.altervista.org/category/azzolina-e-de-micheli/">Azzolina e De Micheli</a></li><li class="cat-item cat-item-621"><a href="http://maestroscialpi.altervista.org/category/banchi-monoposto/">Banchi monoposto</a></li><li class="cat-item cat-item-277"><a href="http://maestroscialpi.altervista.org/category/bullismo/">Bullismo</a></li><li class="cat-item cat-item-335"><a href="http://maestroscialpi.altervista.org/category/calendario-scolastico/">Calendario scolastico</a></li><li class="cat-item cat-item-603"><a href="http://maestroscialpi.altervista.org/category/chiusura-scuole/">chiusura scuole</a></li><li class="cat-item cat-item-85"><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/">Classi pollaio</a></li><li class="cat-item cat-item-110"><a href="http://maestroscialpi.altervista.org/category/contratto-scuola/">Contratto scuola</a></li><li class="cat-item cat-item-491"><a href="http://maestroscialpi.altervista.org/category/coronavirus/">Coronavirus</a></li><li class="cat-item cat-item-108"><a href="http://maestroscialpi.altervista.org/category/corsi/">Corsi</a></li><li class="cat-item cat-item-599"><a href="http://maestroscialpi.altervista.org/category/covid-19/">Covid-19</a></li><li class="cat-item cat-item-79"><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/" title="Legislazione, sentenze, commenti">Culpa in vigilando</a></li><li class="cat-item cat-item-150"><a href="http://maestroscialpi.altervista.org/category/curriculum-vitae/">Curriculum vitae</a></li><li class="cat-item cat-item-83"><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/" title="Esperienze, riflessioni su questo fenomeno oscuro">Cyberbullismo</a></li><li class="cat-item cat-item-138"><a href="http://maestroscialpi.altervista.org/category/device/">device</a></li><li class="cat-item cat-item-506"><a href="http://maestroscialpi.altervista.org/category/didattica-a-distanza/">Didattica a distanza</a></li><li class="cat-item cat-item-234"><a href="http://maestroscialpi.altervista.org/category/dirigenti-scolastici/">Dirigenti Scolastici</a></li><li class="cat-item cat-item-118"><a href="http://maestroscialpi.altervista.org/category/diritti/">Diritti</a></li><li class="cat-item cat-item-300"><a href="http://maestroscialpi.altervista.org/category/docenti/">Docenti</a></li><li class="cat-item cat-item-564"><a href="http://maestroscialpi.altervista.org/category/documento-inail/">Documento INAIL</a></li><li class="cat-item cat-item-84"><a href="http://maestroscialpi.altervista.org/category/ecdl/" title="Esperienze, materiale, pubblicazioni">Ecdl</a></li><li class="cat-item cat-item-81"><a href="http://maestroscialpi.altervista.org/category/esperienze/" title="Le mie attività, e tutto quello che ni hanno permesso di arrivare fini a qui">Esperienze</a></li><li class="cat-item cat-item-101"><a href="http://maestroscialpi.altervista.org/category/formazione/">Formazione</a></li><li class="cat-item cat-item-151"><a href="http://maestroscialpi.altervista.org/category/foto-minori/">Foto minori</a></li><li class="cat-item cat-item-219"><a href="http://maestroscialpi.altervista.org/category/foto-minori-nel-web/">Foto minori nel Web</a></li><li class="cat-item cat-item-441"><a href="http://maestroscialpi.altervista.org/category/garante-privacy/">Garante privacy</a></li><li class="cat-item cat-item-131"><a href="http://maestroscialpi.altervista.org/category/gdpr/">GDPR</a></li><li class="cat-item cat-item-250"><a href="http://maestroscialpi.altervista.org/category/genitori/">Genitori</a></li><li class="cat-item cat-item-144"><a href="http://maestroscialpi.altervista.org/category/governo/">Governo</a></li><li class="cat-item cat-item-196"><a href="http://maestroscialpi.altervista.org/category/identita-digitale/">Identità digitale</a></li><li class="cat-item cat-item-82"><a href="http://maestroscialpi.altervista.org/category/informatica/" title="Nvità, programmi e quanto altro">Informatica</a></li><li class="cat-item cat-item-515"><a href="http://maestroscialpi.altervista.org/category/informativa-ministro-azzolina/">Informativa Ministro Azzolina</a></li><li class="cat-item cat-item-501"><a href="http://maestroscialpi.altervista.org/category/la-didattica-a-distanza/">La didattica a distanza</a></li><li class="cat-item cat-item-186"><a href="http://maestroscialpi.altervista.org/category/la-saggezza-digitale/">La saggezza digitale</a></li><li class="cat-item cat-item-697"><a href="http://maestroscialpi.altervista.org/category/le-scuole/">Le scuole</a></li><li class="cat-item cat-item-90"><a href="http://maestroscialpi.altervista.org/category/legge-10705/">Legge 107/05</a></li><li class="cat-item cat-item-124"><a href="http://maestroscialpi.altervista.org/category/lip/">LIP</a></li><li class="cat-item cat-item-462"><a href="http://maestroscialpi.altervista.org/category/lucia-azzolina/">Lucia Azzolina</a></li><li class="cat-item cat-item-583"><a href="http://maestroscialpi.altervista.org/category/m-gelmini/">M.Gelmini</a></li><li class="cat-item cat-item-92"><a href="http://maestroscialpi.altervista.org/category/mappe-concettuali/">Mappe concettuali</a></li><li class="cat-item cat-item-162"><a href="http://maestroscialpi.altervista.org/category/marco-bussetti/">Marco Bussetti</a></li><li class="cat-item cat-item-624"><a href="http://maestroscialpi.altervista.org/category/ministra-azzolina/">Ministra Azzolina</a></li><li class="cat-item cat-item-158"><a href="http://maestroscialpi.altervista.org/category/ministro-bussetti/">Ministro bussetti</a></li><li class="cat-item cat-item-371"><a href="http://maestroscialpi.altervista.org/category/ministro-fioramonti/">Ministro Fioramonti</a></li><li class="cat-item cat-item-116"><a href="http://maestroscialpi.altervista.org/category/nativo-digitale/">Nativo digitale</a></li><li class="cat-item cat-item-147"><a href="http://maestroscialpi.altervista.org/category/nuove-tecnologie/">Nuove tecnologie</a></li><li class="cat-item cat-item-111"><a href="http://maestroscialpi.altervista.org/category/nuovo-testo-unico/">Nuovo Testo Unico</a></li><li class="cat-item cat-item-80"><a href="http://maestroscialpi.altervista.org/category/opinioni/" title="La scuola non è solo didattica. Spesos la politica e i sindacati ne determinano la fisionomia">Opinioni</a></li><li class="cat-item cat-item-815"><a href="http://maestroscialpi.altervista.org/category/patrizio-bianchi/">Patrizio Bianchi</a></li><li class="cat-item cat-item-112"><a href="http://maestroscialpi.altervista.org/category/pedagogia/">Pedagogia</a></li><li class="cat-item cat-item-190"><a href="http://maestroscialpi.altervista.org/category/pensione/">Pensione</a></li><li class="cat-item cat-item-137"><a href="http://maestroscialpi.altervista.org/category/pittoni/">Pittoni</a></li><li class="cat-item cat-item-89"><a href="http://maestroscialpi.altervista.org/category/pnsd/">PNSD</a></li><li class="cat-item cat-item-228"><a href="http://maestroscialpi.altervista.org/category/politica/">Politica</a></li><li class="cat-item cat-item-145"><a href="http://maestroscialpi.altervista.org/category/pon-digitale/">PON &quot;digitale&quot;</a></li><li class="cat-item cat-item-264"><a href="http://maestroscialpi.altervista.org/category/pubblicazione-foto/">Pubblicazione foto</a></li><li class="cat-item cat-item-226"><a href="http://maestroscialpi.altervista.org/category/pubblicazione-foto-nel-web/">Pubblicazione foto nel Web</a></li><li class="cat-item cat-item-239"><a href="http://maestroscialpi.altervista.org/category/rapporto-censis/">Rapporto Censis</a></li><li class="cat-item cat-item-86"><a href="http://maestroscialpi.altervista.org/category/recensioni/">Recensioni</a></li><li class="cat-item cat-item-666"><a href="http://maestroscialpi.altervista.org/category/referente-covid/">Referente Covid</a></li><li class="cat-item cat-item-344"><a href="http://maestroscialpi.altervista.org/category/regionalizzazione/">regionalizzazione</a></li><li class="cat-item cat-item-301"><a href="http://maestroscialpi.altervista.org/category/responsabilita-genitoriale/">Responsabilità genitoriale</a></li><li class="cat-item cat-item-537"><a href="http://maestroscialpi.altervista.org/category/riapertura-delle-scuole/">Riapertura delle scuole</a></li><li class="cat-item cat-item-560"><a href="http://maestroscialpi.altervista.org/category/rientro-a-scuola/">Rientro a scuola</a></li><li class="cat-item cat-item-211"><a href="http://maestroscialpi.altervista.org/category/riforma-della-scuola/">Riforma della scuola</a></li><li class="cat-item cat-item-288"><a href="http://maestroscialpi.altervista.org/category/scuola/">Scuola</a></li><li class="cat-item cat-item-709"><a href="http://maestroscialpi.altervista.org/category/scuole/">Scuole</a></li><li class="cat-item cat-item-706"><a href="http://maestroscialpi.altervista.org/category/scuole-aperte/">Scuole aperte</a></li><li class="cat-item cat-item-91"><a href="http://maestroscialpi.altervista.org/category/sicurezza/">Sicurezza</a></li><li class="cat-item cat-item-119"><a href="http://maestroscialpi.altervista.org/category/siti/">siti</a></li><li class="cat-item cat-item-271"><a href="http://maestroscialpi.altervista.org/category/smartphone/">smartphone</a></li><li class="cat-item cat-item-270"><a href="http://maestroscialpi.altervista.org/category/smartphone-a-scuola/">Smartphone a scuola</a></li><li class="cat-item cat-item-1"><a href="http://maestroscialpi.altervista.org/category/tutti-gli-articoli/">Tutti gli articoli</a></li><li class="cat-item cat-item-627"><a href="http://maestroscialpi.altervista.org/category/usr-lazio/">USR Lazio</a></li><li class="cat-item cat-item-221"><a href="http://maestroscialpi.altervista.org/category/video-minori-nel-web/">Video minori nel web</a></li><li class="cat-item cat-item-133"><a href="http://maestroscialpi.altervista.org/category/violenza-docenti/">Violenza docenti</a></li></ul></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h3>Tag</h3></div><div class="tagcloud"><a href="http://maestroscialpi.altervista.org/tag/animatori-digitali/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 15.975757575758pt;" aria-label="Animatori Digitali (86 elementi)">Animatori Digitali</a> <a href="http://maestroscialpi.altervista.org/tag/azzolina/" class="tag-cloud-link tag-link-216 tag-link-position-2" style="font-size: 11.054545454545pt;" aria-label="Azzolina (22 elementi)">Azzolina</a> <a href="http://maestroscialpi.altervista.org/tag/classi-pollaio/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.842424242424pt;" aria-label="Classi pollaio (143 elementi)">Classi pollaio</a> <a href="http://maestroscialpi.altervista.org/tag/compensi/" class="tag-cloud-link tag-link-45 tag-link-position-4" style="font-size: 14.618181818182pt;" aria-label="Compensi (59 elementi)">Compensi</a> <a href="http://maestroscialpi.altervista.org/tag/contratti-pubblici/" class="tag-cloud-link tag-link-32 tag-link-position-5" style="font-size: 16.060606060606pt;" aria-label="contratti pubblici (89 elementi)">contratti pubblici</a> <a href="http://maestroscialpi.altervista.org/tag/contratto/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 16.060606060606pt;" aria-label="contratto (89 elementi)">contratto</a> <a href="http://maestroscialpi.altervista.org/tag/coronavirus/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 9.9515151515152pt;" aria-label="Coronavirus (16 elementi)">Coronavirus</a> <a href="http://maestroscialpi.altervista.org/tag/costituzione/" class="tag-cloud-link tag-link-63 tag-link-position-8" style="font-size: 9.9515151515152pt;" aria-label="Costituzione (16 elementi)">Costituzione</a> <a href="http://maestroscialpi.altervista.org/tag/culpa-in-vigilando/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 13.939393939394pt;" aria-label="Culpa in vigilando (49 elementi)">Culpa in vigilando</a> <a href="http://maestroscialpi.altervista.org/tag/cyberbullismo/" class="tag-cloud-link tag-link-39 tag-link-position-10" style="font-size: 18.181818181818pt;" aria-label="Cyberbullismo (158 elementi)">Cyberbullismo</a> <a href="http://maestroscialpi.altervista.org/tag/dad/" class="tag-cloud-link tag-link-527 tag-link-position-11" style="font-size: 8pt;" aria-label="Dad (9 elementi)">Dad</a> <a href="http://maestroscialpi.altervista.org/tag/docenti/" class="tag-cloud-link tag-link-95 tag-link-position-12" style="font-size: 20.472727272727pt;" aria-label="Docenti (294 elementi)">Docenti</a> <a href="http://maestroscialpi.altervista.org/tag/euro/" class="tag-cloud-link tag-link-93 tag-link-position-13" style="font-size: 9.6969696969697pt;" aria-label="Euro (15 elementi)">Euro</a> <a href="http://maestroscialpi.altervista.org/tag/fake-news/" class="tag-cloud-link tag-link-55 tag-link-position-14" style="font-size: 8.6787878787879pt;" aria-label="Fake news (11 elementi)">Fake news</a> <a href="http://maestroscialpi.altervista.org/tag/falimento-pnsd/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 12.921212121212pt;" aria-label="fallimento PNSD (37 elementi)">fallimento PNSD</a> <a href="http://maestroscialpi.altervista.org/tag/famiglia/" class="tag-cloud-link tag-link-53 tag-link-position-16" style="font-size: 14.70303030303pt;" aria-label="famiglia (60 elementi)">famiglia</a> <a href="http://maestroscialpi.altervista.org/tag/finanzcapitalismo/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 9.5272727272727pt;" aria-label="finanzcapitalismo (14 elementi)">finanzcapitalismo</a> <a href="http://maestroscialpi.altervista.org/tag/formazione/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 19.2pt;" aria-label="Formazione (208 elementi)">Formazione</a> <a href="http://maestroscialpi.altervista.org/tag/genitori/" class="tag-cloud-link tag-link-54 tag-link-position-19" style="font-size: 17.248484848485pt;" aria-label="Genitori (122 elementi)">Genitori</a> <a href="http://maestroscialpi.altervista.org/tag/governo/" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 18.945454545455pt;" aria-label="Governo (192 elementi)">Governo</a> <a href="http://maestroscialpi.altervista.org/tag/la-buona-scuola/" class="tag-cloud-link tag-link-27 tag-link-position-21" style="font-size: 17.757575757576pt;" aria-label="La buona scuola (140 elementi)">La buona scuola</a> <a href="http://maestroscialpi.altervista.org/tag/legge-10705/" class="tag-cloud-link tag-link-94 tag-link-position-22" style="font-size: 16.909090909091pt;" aria-label="Legge 107/05 (111 elementi)">Legge 107/05</a> <a href="http://maestroscialpi.altervista.org/tag/mappe-concettuali/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 12.836363636364pt;" aria-label="Mappe concettuali (36 elementi)">Mappe concettuali</a> <a href="http://maestroscialpi.altervista.org/tag/ministro-bussetti/" class="tag-cloud-link tag-link-159 tag-link-position-24" style="font-size: 9.5272727272727pt;" aria-label="Ministro Bussetti (14 elementi)">Ministro Bussetti</a> <a href="http://maestroscialpi.altervista.org/tag/movimenti-della-storia/" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 8.9333333333333pt;" aria-label="movimenti della storia (12 elementi)">movimenti della storia</a> <a href="http://maestroscialpi.altervista.org/tag/nativo-digitale/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 17.078787878788pt;" aria-label="Nativo digitale (117 elementi)">Nativo digitale</a> <a href="http://maestroscialpi.altervista.org/tag/nuova-ecdl/" class="tag-cloud-link tag-link-17 tag-link-position-27" style="font-size: 14.109090909091pt;" aria-label="Nuova ecdl (51 elementi)">Nuova ecdl</a> <a href="http://maestroscialpi.altervista.org/tag/pd/" class="tag-cloud-link tag-link-56 tag-link-position-28" style="font-size: 13.430303030303pt;" aria-label="PD (43 elementi)">PD</a> <a href="http://maestroscialpi.altervista.org/tag/pensiero-critico/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 8.3393939393939pt;" aria-label="pensiero critico (10 elementi)">pensiero critico</a> <a href="http://maestroscialpi.altervista.org/tag/pnsd/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 16.993939393939pt;" aria-label="PNSD (114 elementi)">PNSD</a> <a href="http://maestroscialpi.altervista.org/tag/postmoderno/" class="tag-cloud-link tag-link-23 tag-link-position-31" style="font-size: 12.327272727273pt;" aria-label="postmoderno (31 elementi)">postmoderno</a> <a href="http://maestroscialpi.altervista.org/tag/poteri-forti/" class="tag-cloud-link tag-link-31 tag-link-position-32" style="font-size: 10.545454545455pt;" aria-label="Poteri forti (19 elementi)">Poteri forti</a> <a href="http://maestroscialpi.altervista.org/tag/ragazzi/" class="tag-cloud-link tag-link-19 tag-link-position-33" style="font-size: 18.012121212121pt;" aria-label="ragazzi (149 elementi)">ragazzi</a> <a href="http://maestroscialpi.altervista.org/tag/recensione/" class="tag-cloud-link tag-link-105 tag-link-position-34" style="font-size: 13.345454545455pt;" aria-label="recensione (42 elementi)">recensione</a> <a href="http://maestroscialpi.altervista.org/tag/renzi/" class="tag-cloud-link tag-link-24 tag-link-position-35" style="font-size: 16.654545454545pt;" aria-label="Renzi (104 elementi)">Renzi</a> <a href="http://maestroscialpi.altervista.org/tag/responsabilita-civile-e-penale/" class="tag-cloud-link tag-link-38 tag-link-position-36" style="font-size: 12.921212121212pt;" aria-label="Responsabilità civile e penale (37 elementi)">Responsabilità civile e penale</a> <a href="http://maestroscialpi.altervista.org/tag/riapertura-delle-scuole/" class="tag-cloud-link tag-link-534 tag-link-position-37" style="font-size: 10.206060606061pt;" aria-label="Riapertura delle scuole (17 elementi)">Riapertura delle scuole</a> <a href="http://maestroscialpi.altervista.org/tag/rientro-a-scuola/" class="tag-cloud-link tag-link-551 tag-link-position-38" style="font-size: 12.49696969697pt;" aria-label="Rientro a scuola (33 elementi)">Rientro a scuola</a> <a href="http://maestroscialpi.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-20 tag-link-position-39" style="font-size: 22pt;" aria-label="Scuola (445 elementi)">Scuola</a> <a href="http://maestroscialpi.altervista.org/tag/sicurezza-scuole/" class="tag-cloud-link tag-link-97 tag-link-position-40" style="font-size: 10.715151515152pt;" aria-label="Sicurezza scuole (20 elementi)">Sicurezza scuole</a> <a href="http://maestroscialpi.altervista.org/tag/sindacato/" class="tag-cloud-link tag-link-57 tag-link-position-41" style="font-size: 15.721212121212pt;" aria-label="sindacato (80 elementi)">sindacato</a> <a href="http://maestroscialpi.altervista.org/tag/societa-civile/" class="tag-cloud-link tag-link-59 tag-link-position-42" style="font-size: 15.806060606061pt;" aria-label="società civile (83 elementi)">società civile</a> <a href="http://maestroscialpi.altervista.org/tag/societa-contemporanea/" class="tag-cloud-link tag-link-103 tag-link-position-43" style="font-size: 19.793939393939pt;" aria-label="società contemporanea (243 elementi)">società contemporanea</a> <a href="http://maestroscialpi.altervista.org/tag/societa-liquida/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 18.436363636364pt;" aria-label="società liquida (167 elementi)">società liquida</a> <a href="http://maestroscialpi.altervista.org/tag/testo-organizzato/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 9.2727272727273pt;" aria-label="Testo organizzato (13 elementi)">Testo organizzato</a></div></div><div id="recent-posts-7" class="widget widget_recent_entries"><div class="widget-title"><h3>Articoli recenti</h3></div><ul><li> <a href="http://maestroscialpi.altervista.org/la-scuola-e-di-nuovo-poco-interessante/" aria-current="page">La scuola è di nuovo poco interessante</a></li><li> <a href="http://maestroscialpi.altervista.org/nuovo-anno-scolastico-i-problemi-e-le-risposte-del-ministro/">Nuovo anno scolastico, i problemi  e le risposte del Ministro.</a></li><li> <a href="http://maestroscialpi.altervista.org/piano-scuola-estate-i-dati-sulle-adesioni-buona-la-prima/">Piano scuola estate, i dati sulle adesioni. Buona la prima!</a></li><li> <a href="http://maestroscialpi.altervista.org/piano-scuola-estate-il-rinvio-penalizza-il-pedagogico-e-il-didattico/">Piano scuola estate, il rinvio penalizza il pedagogico e il didattico</a></li><li> <a href="http://maestroscialpi.altervista.org/classi-pollaio-se-attendiamo-il-decremento-degli-studenti/">Classi pollaio, se attendiamo il decremento degli studenti&#8230;</a></li></ul></div></aside></div></div></div><footer id="colophon" class="footer-credits container-fluid"><div class="container"><div class="footer-credits-text text-center"> Proudly powered by <a href="https://wordpress.org/">WordPress</a> <span class="sep"> | </span> Tema: <a href="https://populariswp.com/">Popularis Press</a></div></div></footer></div> <script type='text/javascript' id='wp_power_stats-js-extra'>var PowerStatsParams = {"ajaxurl":"http:\/\/maestroscialpi.altervista.org\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNToiMjg4LDkwNyw5MDYsMjQ0IjtzOjEwOiJjb250ZW50X2lkIjtpOjEyNTAwO3M6NjoiYXV0aG9yIjtzOjEwOiJHaWFuZnJhbmNvIjt9.9a86c66b87726f817607ec35444dc02c"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/maestroscialpi.altervista.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> </body></html>