<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="http://maestroscialpi.altervista.org/xmlrpc.php"> <!--[if lt IE 9]> <script src="http://maestroscialpi.altervista.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script> <![endif]--><link media="all" href="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/css/autoptimize_2d84e63de82a47364a0f112cdcbf8ad1.css" rel="stylesheet" /><title>M.E. Boschi e le tante parole sulla scuola in emergenza sanitaria- G.Scialpi</title><meta name="description" content="M.E.Boschi rilascia un&#039;intervista a &quot;OrizzonteScuola&quot;. Tipico esempio di comunicazione politica basata su ovvietà e dimenticanze." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="M.E. Boschi e le tante parole sulla scuola in emergenza sanitaria- G.Scialpi" /><meta property="og:description" content="M.E.Boschi rilascia un&#039;intervista a &quot;OrizzonteScuola&quot;. Tipico esempio di comunicazione politica basata su ovvietà e dimenticanze." /><meta property="og:url" content="http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/" /><meta property="og:site_name" content="Gianfranco Scialpi" /><meta property="article:published_time" content="2020-11-26T15:27:25+00:00" /><meta property="article:modified_time" content="2020-11-26T15:30:02+00:00" /><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1-300x171.jpeg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://maestroscialpi.altervista.org/#website","url":"http://maestroscialpi.altervista.org/","name":"Gianfranco Scialpi","description":"Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger","potentialAction":[{"@type":"SearchAction","target":"http://maestroscialpi.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/#primaryimage","inLanguage":"it-IT","url":"http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1.jpeg","width":1200,"height":684,"caption":"M.E.Boschi un'intervista fatta di tante belle parole che non aggiungono nulla alla riflessione."},{"@type":"WebPage","@id":"http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/#webpage","url":"http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/","name":"M.E. Boschi e le tante parole sulla scuola in emergenza sanitaria- G.Scialpi","isPartOf":{"@id":"http://maestroscialpi.altervista.org/#website"},"primaryImageOfPage":{"@id":"http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/#primaryimage"},"datePublished":"2020-11-26T15:27:25+00:00","dateModified":"2020-11-26T15:30:02+00:00","author":{"@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590"},"description":"M.E.Boschi rilascia un'intervista a \"OrizzonteScuola\". Tipico esempio di comunicazione politica basata su ovviet\u00e0 e dimenticanze.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/"]}]},{"@type":["Person"],"@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590","name":"Gianfranco","image":{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","caption":"Gianfranco"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed" href="http://maestroscialpi.altervista.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed dei commenti" href="http://maestroscialpi.altervista.org/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maestroscialpi.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='global-styles-inline-css' type='text/css'>:root {
	--wp--preset--color--blue: #21759b;
	--wp--preset--color--dark-gray: #444;
	--wp--preset--color--medium-gray: #9f9f9f;
	--wp--preset--color--light-gray: #e6e6e6;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}</style><link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='twentytwelve-ie-css'  href='http://maestroscialpi.altervista.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' /> <![endif]--><link rel="https://api.w.org/" href="http://maestroscialpi.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="http://maestroscialpi.altervista.org/wp-json/wp/v2/posts/11992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maestroscialpi.altervista.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maestroscialpi.altervista.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='http://maestroscialpi.altervista.org/?p=11992' /><link rel="alternate" type="application/json+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fm-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria%2F" /><link rel="alternate" type="text/xml+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fm-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="icon" type="image/ico" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><link rel="shortcut icon" type="image/x-icon" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1.jpeg" /> <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; }</style> <script type="text/javascript">// 
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://maestroscialpi.altervista.org/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
//</script> <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script src="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/js/autoptimize_e76be98ccb4a0d867c2bbf425d04738d.js"></script></head><body class="post-template-default single single-post postid-11992 single-format-standard wp-embed-responsive custom-font-enabled single-author"><div id="page" class="hfeed site"><header id="masthead" class="site-header" role="banner"><hgroup><h1 class="site-title"><a href="http://maestroscialpi.altervista.org/" title="Gianfranco Scialpi" rel="home">Gianfranco Scialpi</a></h1><h2 class="site-description">Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger</h2></hgroup><nav id="site-navigation" class="main-navigation" role="navigation"> <button class="menu-toggle">Menu</button> <a class="assistive-text" href="#content" title="Vai al contenuto">Vai al contenuto</a><div class="menu-nuovo-menu-container"><ul id="menu-nuovo-menu" class="nav-menu"><li id="menu-item-7021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7021"><a href="http://maestroscialpi.altervista.org/">Home</a></li><li id="menu-item-7022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7022"><a href="http://maestroscialpi.altervista.org/curriculum/">Curriculum Vitae</a></li><li id="menu-item-7086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7086"><a href="http://maestroscialpi.altervista.org/category/corsi/">Corsi</a></li><li id="menu-item-7023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023"><a href="http://maestroscialpi.altervista.org/scrivimi/">scrivi</a></li></ul></div></nav> <a href="http://maestroscialpi.altervista.org/"><img src="http://maestroscialpi.altervista.org/wp-content/uploads/2020/03/cropped-48275138_10215897595105602_5612830246446301184_o.jpg" class="header-image" width="940" height="197" alt="Gianfranco Scialpi" /></a></header><div id="main" class="wrapper"><div id="primary" class="site-content"><div id="content" role="main"><article id="post-11992" class="post-11992 post type-post status-publish format-standard hentry category-tutti-gli-articoli tag-intervista tag-maria-elena-boschi tag-politica"><header class="entry-header"><h1 class="entry-title">M.E. Boschi e le tante parole sulla scuola in emergenza sanitaria</h1></header><div class="entry-content"><div id="attachment_11994" style="width: 680px" class="wp-caption alignnone"><a href="http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1/" rel="attachment wp-att-11994"><img aria-describedby="caption-attachment-11994" loading="lazy" class=" wp-image-11994" src="http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1-300x171.jpeg" alt="M.E.Boschi" width="670" height="382" srcset="http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1-300x171.jpeg 300w, http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1-1024x584.jpeg 1024w, http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1-768x438.jpeg 768w, http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1-624x356.jpeg 624w, http://maestroscialpi.altervista.org/wp-content/uploads/2020/11/maria-elena-boschi-incanta-tutti-bellissima-in-pantaloncini-e-reggiseno-in-bella-vista-maria-elena-boschi-1.jpeg 1200w" sizes="(max-width: 670px) 100vw, 670px" /></a><p id="caption-attachment-11994" class="wp-caption-text">M.E.Boschi un&#8217;intervista fatta di tante belle parole che non aggiungono nulla alla riflessione.</p></div><p>M.E. Boschi è stata intervistata da OrizzonteScuola. Pochi sono i punti che si possono condividere. Un ottimo esempio di comunicazione politica piena di ovvietà e luoghi comuni.</p><h2>M. E. Boschi e la sua intervista</h2><p style="text-align: justify;">Maria Elena Boschi, &#8220;renziana doc&#8221; e fino a dicembre 2016 figura di rilievo nel panorama politico, ha rilasciato una lunga intervista a <a href="https://www.orizzontescuola.it/boschi-italia-viva-serve-riaprire-al-piu-presto-le-scuole-la-dad-e-un-incubo-cosi-va-cambiata-listruzione-intervista/">OrizzonteScuola.it</a>  sui problemi che la scuola sta affrontando in questo periodo. Condivido poco di quello che ha dichiarato, in quanto come molti  politici infarcisce il contenuto con luoghi comuni e ovvietà che nulla aggiungono alla riflessione. Ci sono, inoltre alcuni  passaggi che denotano l&#8217;inesperienza d&#8217;aula. Nonostante questo si propone di emettere sentenze su quanto è fatto a scuola.<br /> Ma andiamo con ordine. Riprendo alcuni passaggi che accompagnerò con qualche interrogativo o riflessione (in grassetto).</p><h2>L&#8217;intervista, le mie domande o considerazioni</h2><p style="text-align: justify;">Tenere le scuole chiuse  &#8220;<em>la più grande sconfitta, come ho avuto modo di dire anche in parlamento al presidente Conte. Altri Paesi come Germania, Francia e UK anche nei momenti più duri, hanno salvaguardato la scuola. ( </em><strong>Chi non è d&#8217;accordo? Il Coronavirus però ha messo in risalto le criticità della scuola, confermate da M. Renzi (2014-2016).  Un esempio le classi pollaio, peggiorando la situazione con quelle superpollaio (Legge di Bilancio 2015 art. 1 comma 333</strong>).<br /> &#8220;<em>Già a inizio aprile, infatti, abbiamo chiesto di riaprire le scuole in sicurezza per ragazzi, docenti e tutto il personale scolastico, venendo criticati da tutti ( </em><strong>La scuola è già in sofferenza ora con tutto quello che è stato deciso in estate, si immagini O. Boschi come poteva gestire la ripartenza ad aprile</strong><em>)</em><br /> &#8220;<em>Servivano sanificazioni, più che banchi a rotelle. Più soldi e organizzazione sul trasporto pubblico locale, risorse e poteri speciali ai sindaci per riorganizzare le scuole durante le chiusure. E poi tamponi rapidi e più informazioni alle famiglie e agli insegnanti. (</em><strong>On. Boschi dimentica che lei sostiene questo governo e le sue decisioni. </strong>)<br /> &#8220;<em>Per me la didattica a distanza è un incubo, non un sogno.(</em><strong>Non credo che lei On. Boschi abbia mai fatto Dad!</strong><em>)<br /> </em><em><strong>&#8220;</strong>La scuola deve essere meritocratica, deve spingerti a coltivare i tuoi talenti, anche insegnarti delle nozioni, certo. La scuola deve garantire il diritto fondamentale all’istruzione&#8221; (</em><strong>Torna la &#8220;Buona scuola&#8221;, che l&#8217;ha allontanata dalla Costituzione. La nostra Carta parla di formazione dell&#8217;uomo e del cittadino</strong><em>.)<br /> &#8220;</em><strong>Sono terrorizzata dalle scuole chiuse</strong><em>&#8221; ( Moltissimi docenti anche in piena pandemia hanno lavorato tanto con la dad, garantendo una continuità didattica e quindi una sorta di scuola aperta).<br /> &#8220;In molti casi la scuola non è solo il luogo in cui molti ragazzi consumano l’unico vero pasto della giornata, ma è anche l’unico luogo in cui un adulto li ascolta.&#8221; (</em><strong>Mi fa piacere che apprezzi il nostro lavoro. Era meglio farlo concretamente, abolendo le classi pollaio e aumentando gli stipendi degli insegnanti. Nessuna delle due cose sono state fatte dal governo Renzi </strong><em>).<br /> &#8220;Come ha confermato anche in questi giorni il CTS, la scuola ha un ruolo marginale nella curva dei contagi. Per i bambini sotto ai 10 anni il rischio di infettare peraltro è piuttosto basso&#8221;. (<strong>On. Boschi <a href="https://www.open.online/2020/11/14/iss-rezza-dpcm-locatelli-terapie-intensive-piene-video/">G.Rezza</a> -Coordinatore Malatie infettive Ministero Salute- dichiara il contrario. <a href="https://www.orizzontescuola.it/crisanti-attacca-riaprire-le-scuole-solo-se-abbiamo-i-veri-dati-di-cosa-accade-in-classe/?fbclid=IwAR0W12dBOIgCWI17sUhx88V_d10LMfisOAaiV1hTG3KqKIYZOnDpSF2jZtQ">A. Crisanti</a> conferma la mancanza di dati</strong>)<br /> </em>C&#8217;è molto altro sul quale non essere d&#8217;accordo, ma lascio il compito al lettore.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/" data-a2a-title="M.E. Boschi e le tante parole sulla scuola in emergenza sanitaria"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fm-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria%2F&amp;linkname=M.E.%20Boschi%20e%20le%20tante%20parole%20sulla%20scuola%20in%20emergenza%20sanitaria" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fm-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria%2F&amp;linkname=M.E.%20Boschi%20e%20le%20tante%20parole%20sulla%20scuola%20in%20emergenza%20sanitaria" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fm-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria%2F&amp;linkname=M.E.%20Boschi%20e%20le%20tante%20parole%20sulla%20scuola%20in%20emergenza%20sanitaria" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-meta"> Questo articolo è stato pubblicato in <a href="http://maestroscialpi.altervista.org/category/tutti-gli-articoli/" rel="category tag">Tutti gli articoli</a> e taggato come <a href="http://maestroscialpi.altervista.org/tag/intervista/" rel="tag">Intervista</a>, <a href="http://maestroscialpi.altervista.org/tag/maria-elena-boschi/" rel="tag">Maria Elena Boschi</a>, <a href="http://maestroscialpi.altervista.org/tag/politica/" rel="tag">Politica</a> il <a href="http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/" title="16:27" rel="bookmark"><time class="entry-date" datetime="2020-11-26T16:27:25+01:00">26 Novembre 2020</time></a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://maestroscialpi.altervista.org/author/gianfranco/" title="Visualizza tutti gli articoli di Gianfranco" rel="author">Gianfranco</a></span></span></footer></article><nav class="nav-single"><h3 class="assistive-text">Navigazione articolo</h3> <span class="nav-previous"><a href="http://maestroscialpi.altervista.org/contagi-a-scuola-quante-dichiarazioni-al-vento/" rel="prev"><span class="meta-nav">&larr;</span> Contagi a scuola, quante dichiarazioni al vento!</a></span> <span class="nav-next"></span></nav><div id="comments" class="comments-area"></div></div></div><div id="secondary" class="widget-area" role="complementary"><aside id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="widget-title">Un testo giuridico che analizza la responsabilità civile delle tre figure che hanno rapporti quotidiani con i minori</h3><img width="212" height="300" alt="Un testo giuridico che analizza la responsabilità civile delle tre figure che hanno rapporti quotidiani con i minori" class="attachment-full" style="max-width: 100%;" src="http://maestroscialpi.altervista.org/wp-content/uploads/2020/01/9788814203381.jpg" /></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contatore visite</h3><div class="textwidget custom-html-widget"><div id="sfcyubwbp6tmrurz9l1shbpgzcm8h4bltr3"></div><script type="text/javascript" src="https://counter1.stat.ovh/private/counter.js?c=yubwbp6tmrurz9l1shbpgzcm8h4bltr3&down=async" async></script><noscript><a href="https://www.contatoreaccessi.com" title="contatori visite gratis"><img src="https://counter1.stat.ovh/private/contatoreaccessi.php?c=yubwbp6tmrurz9l1shbpgzcm8h4bltr3" border="0" title="contatori visite gratis" alt="contatori visite gratis"/></a></noscript></div></aside><aside id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Articoli recenti</h3><ul><li> <a href="http://maestroscialpi.altervista.org/m-e-boschi-e-le-tante-parole-sulla-scuola-in-emergenza-sanitaria/" aria-current="page">M.E. Boschi e le tante parole sulla scuola in emergenza sanitaria</a> <span class="post-date">26 Novembre 2020</span></li><li> <a href="http://maestroscialpi.altervista.org/contagi-a-scuola-quante-dichiarazioni-al-vento/">Contagi a scuola, quante dichiarazioni al vento!</a> <span class="post-date">25 Novembre 2020</span></li><li> <a href="http://maestroscialpi.altervista.org/classi-pollaio-latteggiamento-morbido-della-ministra/">Classi pollaio, l&#8217;atteggiamento morbido della Ministra</a> <span class="post-date">24 Novembre 2020</span></li><li> <a href="http://maestroscialpi.altervista.org/tutti-a-scuola-in-presenza/">&#8220;Tutti a scuola in presenza&#8221;, cosa c&#8217;è dietro?</a> <span class="post-date">22 Novembre 2020</span></li><li> <a href="http://maestroscialpi.altervista.org/scuole-sicure-2/">Scuole sicure? Il problema dei dati</a> <span class="post-date">20 Novembre 2020</span></li><li> <a href="http://maestroscialpi.altervista.org/scuole-sicure/">Scuole sicure? Molti dubbi, hanno fatto bene alcune Regioni a prendere decisioni autonome</a> <span class="post-date">17 Novembre 2020</span></li><li> <a href="http://maestroscialpi.altervista.org/la-scuola-in-presenza/">La scuola in presenza, la comunicazione ridotta agli occhi</a> <span class="post-date">15 Novembre 2020</span></li></ul></aside><aside id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><h3 class="widget-title">articoli più letti</h3><small>I 5 articoli più letti negli ultimi 7 giorni:</small><ul class="cpd_front_list"><li><a href="http://maestroscialpi.altervista.org?p=11985">"Tutti a scuola in presenza", cosa c'è dietro?</a> <b>3041</b></li><li><a href="http://maestroscialpi.altervista.org?p=11934">Le scuole sono sicure? La risposta (forse) negli studi seri</a> <b>116</b></li><li><a href="http://maestroscialpi.altervista.org?p=11983">Scuole sicure? Il problema dei dati</a> <b>111</b></li><li><a href="http://maestroscialpi.altervista.org?p=11989">Contagi a scuola, quante dichiarazioni al vento!</a> <b>93</b></li><li><a href="http://maestroscialpi.altervista.org?p=11987">Classi pollaio, l'atteggiamento morbido della Ministra</a> <b>89</b></li></ul></aside><aside id="listcategorypostswidget-12" class="widget widget_listcategorypostswidget"><h3 class="widget-title">Coronavirus</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-12"><li ><a href="http://maestroscialpi.altervista.org/coronavirus-casi-in-aumento-tra-i-ragazzi-e-i-bambini/" title="Coronavirus, casi in aumento tra i ragazzi e i bambini (OMS)">Coronavirus, casi in aumento tra i ragazzi e i bambini (OMS)</a> 10 Agosto 2020</li><li ><a href="http://maestroscialpi.altervista.org/riapertura-delle-scuole-2/" title="Riapertura delle scuole in Europa. Cosa c&#8217;è dietro?">Riapertura delle scuole in Europa. Cosa c&#8217;è dietro?</a> 16 Aprile 2020</li><li ><a href="http://maestroscialpi.altervista.org/coronavirus-13/" title="Coronavirus, far rientrare i piccolissimi. Pura follia!">Coronavirus, far rientrare i piccolissimi. Pura follia!</a> 10 Aprile 2020</li><li ><a href="http://maestroscialpi.altervista.org/coronavirus-12/" title="Coronavirus, a settembre servirà un altro modello di scuola">Coronavirus, a settembre servirà un altro modello di scuola</a> 4 Aprile 2020</li><li ><a href="http://maestroscialpi.altervista.org/il-coronavirus-ha-fatto-saltare-il-banco/" title="Il Coronavirus ha fatto saltare il banco!">Il Coronavirus ha fatto saltare il banco!</a> 29 Marzo 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/coronavirus/" > </a></aside><aside id="listcategorypostswidget-10" class="widget widget_listcategorypostswidget"><h3 class="widget-title">Corsi formazione</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-10"><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-19/" title="Cyberbullismo e protezione dell&#8217;identità digitale">Cyberbullismo e protezione dell&#8217;identità digitale</a> 11 Ottobre 2019</li><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-13/" title="Il mio corso sul  fenomeno del cyberbullismo su S.O.F.I.A.">Il mio corso sul  fenomeno del cyberbullismo su S.O.F.I.A.</a> 12 Dicembre 2018</li><li ><a href="http://maestroscialpi.altervista.org/collaborazione/" title="Collaborazione con Team TOUCH M.E.">Collaborazione con Team TOUCH M.E.</a> 16 Ottobre 2018</li></ul><a href="http://maestroscialpi.altervista.org/category/corsi/" > </a></aside><aside id="listcategorypostswidget-6" class="widget widget_listcategorypostswidget"><h3 class="widget-title">Cyberbullismo</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-6"><li ><a href="http://maestroscialpi.altervista.org/preadolescenti-precocemente-nel-web/" title="Preadolescenti precocemente nel Web, la responsabilità  dei genitori">Preadolescenti precocemente nel Web, la responsabilità  dei genitori</a> 8 Dicembre 2019</li><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-un-esempio-di-immortalita-dei-contenuti-nel-web-e/" title="Cyberbullismo, un esempio di immortalità dei contenuti nel Web e&#8230;">Cyberbullismo, un esempio di immortalità dei contenuti nel Web e&#8230;</a> 1 Dicembre 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/" > </a></aside><aside id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><h3 class="widget-title">GDPR</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-7"><li ><a href="http://maestroscialpi.altervista.org/gdpr-2/" title="GDPR, il problema non è il consenso del minore">GDPR, il problema non è il consenso del minore</a> 12 Settembre 2018</li><li ><a href="http://maestroscialpi.altervista.org/foto-minori/" title="Foto minori, un&#8217;autorevole conferma alla mia tesi">Foto minori, un&#8217;autorevole conferma alla mia tesi</a> 1 Settembre 2018</li></ul><a href="http://maestroscialpi.altervista.org/category/gdpr/" > </a></aside><aside id="listcategorypostswidget-4" class="widget widget_listcategorypostswidget"><h3 class="widget-title">Classi pollaio</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-4"><li ><a href="http://maestroscialpi.altervista.org/classi-pollaio-latteggiamento-morbido-della-ministra/" title="Classi pollaio, l&#8217;atteggiamento morbido della Ministra">Classi pollaio, l&#8217;atteggiamento morbido della Ministra</a> 24 Novembre 2020</li><li ><a href="http://maestroscialpi.altervista.org/classi-pollaio-27/" title="Classi pollaio, Lucia Azzolina crede nella loro abolizione">Classi pollaio, Lucia Azzolina crede nella loro abolizione</a> 25 Settembre 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/" > </a></aside><aside id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h3 class="widget-title">Culpa in vigilando</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-5"><li ><a href="http://maestroscialpi.altervista.org/culpa-in-vigilando-4/" title="Culpa in vigilando, un caso dove conta la coerenza&#8230;">Culpa in vigilando, un caso dove conta la coerenza&#8230;</a> 23 Settembre 2019</li><li ><a href="http://maestroscialpi.altervista.org/culpa-in-vigilando-3/" title="Culpa in vigilando, quando l&#8217;evento ha una causa fortuita">Culpa in vigilando, quando l&#8217;evento ha una causa fortuita</a> 12 Maggio 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/" > </a></aside><aside id="listcategorypostswidget-8" class="widget widget_listcategorypostswidget"><h3 class="widget-title">Opinioni</h3><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-8"><li ><a href="http://maestroscialpi.altervista.org/riapertura-delle-scuole-anticipare-o-posticipare-comunque-la-scuola/" title="Riapertura delle scuole, anticipare o posticipare? Comunque la scuola si presenta&#8230;">Riapertura delle scuole, anticipare o posticipare? Comunque la scuola si presenta&#8230;</a> 24 Aprile 2020</li><li ><a href="http://maestroscialpi.altervista.org/commissione-di-esperti-si-ripete-il-copione-che-esclude-gli-insegnanti/" title="Commissione di esperti, si ripete il copione che esclude gli insegnanti">Commissione di esperti, si ripete il copione che esclude gli insegnanti</a> 23 Aprile 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/opinioni/" > </a></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://maestroscialpi.altervista.org/"><div> <label class="screen-reader-text" for="s">Ricerca per:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></aside><aside id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title">Mio canale Youtube</h3><a href="https://www.youtube.com/user/gianfrascia" target="_self" class="widget_sp_image-image-link" title="Mio canale Youtube"><img width="126" height="46" alt="Mio canale Youtube" class="attachment-full" style="max-width: 100%;" src="http://maestroscialpi.altervista.org/wp-content/uploads/2016/08/Immagine.png" /></a></aside><aside id="list-2" class="widget widget_link_list"><h3 class="widget-title">Video e Audio</h3><ul  class="list"><li class=''><a href='https://www.youtube.com/watch?v=AtncVLZiUoQ'>1 Rientro a scuola, il declino del riformismo nel M5 10 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Zds2PgaDQTg&feature=youtu.be'>2. Stipendi europei 13 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=cI1zkcgTwbg&feature=youtu.be'>3.Classi pollaio: nuovo rinvio? 23 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=_pSpUOKoK6E'>4. La memoria corta di M. Salvini 2 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=2mSV2y2jTI0&feature=youtu.be'>5. Rientro ottimale a settembre 14 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=-8FhMFFEzXQ&feature=youtu.be'>6. Banchi monoposto 1 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=UUlTbOh1vYI&feature=youtu.be'>7. La scuola riaprirà. Comunque. 27 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Df3wwX7CqvA&feature=youtu.be'>8 Un anno complicato 28 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=kdrz70Z-e3U&feature=youtu.be'>9. riusciremo ad arrivare a fine ottobre 10 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=sX5uYfQ7l2A&feature=youtu.be'>10 A chi credere? 18 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=KJ0V0Sa4HoE&feature=youtu.be'>11. Contagi tragici, quarantene impossibili 31 ottobre</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Numero articoli pubblicati</h3> <label class="screen-reader-text" for="archives-dropdown-2">Numero articoli pubblicati</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://maestroscialpi.altervista.org/2020/11/'> Novembre 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/10/'> Ottobre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/09/'> Settembre 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/08/'> Agosto 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/07/'> Luglio 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/06/'> Giugno 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/05/'> Maggio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/04/'> Aprile 2020 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2020/03/'> Marzo 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/02/'> Febbraio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/01/'> Gennaio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/12/'> Dicembre 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/11/'> Novembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/10/'> Ottobre 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/09/'> Settembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/08/'> Agosto 2019 &nbsp;(8)</option><option value='http://maestroscialpi.altervista.org/2019/07/'> Luglio 2019 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2019/06/'> Giugno 2019 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2019/05/'> Maggio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/04/'> Aprile 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/03/'> Marzo 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/02/'> Febbraio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/01/'> Gennaio 2019 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/12/'> Dicembre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/11/'> Novembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/10/'> Ottobre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/09/'> Settembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/08/'> Agosto 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/07/'> Luglio 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/06/'> Giugno 2018 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/05/'> Maggio 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/04/'> Aprile 2018 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2018/03/'> Marzo 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/02/'> Febbraio 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/01/'> Gennaio 2018 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/12/'> Dicembre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/11/'> Novembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/10/'> Ottobre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/09/'> Settembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/08/'> Agosto 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/07/'> Luglio 2017 &nbsp;(40)</option><option value='http://maestroscialpi.altervista.org/2017/06/'> Giugno 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/05/'> Maggio 2017 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2017/04/'> Aprile 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/03/'> Marzo 2017 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2017/02/'> Febbraio 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/01/'> Gennaio 2017 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/12/'> Dicembre 2016 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2016/11/'> Novembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/10/'> Ottobre 2016 &nbsp;(27)</option><option value='http://maestroscialpi.altervista.org/2016/09/'> Settembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/08/'> Agosto 2016 &nbsp;(33)</option><option value='http://maestroscialpi.altervista.org/2016/07/'> Luglio 2016 &nbsp;(28)</option><option value='http://maestroscialpi.altervista.org/2016/06/'> Giugno 2016 &nbsp;(25)</option><option value='http://maestroscialpi.altervista.org/2016/05/'> Maggio 2016 &nbsp;(26)</option><option value='http://maestroscialpi.altervista.org/2016/04/'> Aprile 2016 &nbsp;(29)</option><option value='http://maestroscialpi.altervista.org/2016/03/'> Marzo 2016 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2016/02/'> Febbraio 2016 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2016/01/'> Gennaio 2016 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/12/'> Dicembre 2015 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2015/11/'> Novembre 2015 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2015/10/'> Ottobre 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/09/'> Settembre 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/08/'> Agosto 2015 &nbsp;(11)</option><option value='http://maestroscialpi.altervista.org/2015/07/'> Luglio 2015 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2015/06/'> Giugno 2015 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2015/05/'> Maggio 2015 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2015/04/'> Aprile 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/03/'> Marzo 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/02/'> Febbraio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2015/01/'> Gennaio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2014/12/'> Dicembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/11/'> Novembre 2014 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2014/10/'> Ottobre 2014 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2014/09/'> Settembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/06/'> Giugno 2014 &nbsp;(1)</option><option value='http://maestroscialpi.altervista.org/2014/05/'> Maggio 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/04/'> Aprile 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/03/'> Marzo 2014 &nbsp;(2)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </aside><aside id="who-is-online" class="widget who_is_online_widget"><h3 class="widget-title">Who's Online</h3><ul><li>0 Members.</li><li>10 Guests.</li></ul></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3><ul><li><a rel="nofollow" href="http://maestroscialpi.altervista.org/wp-login.php">Accedi</a></li><li><a href="http://maestroscialpi.altervista.org/feed/">Inserimenti feed</a></li><li><a href="http://maestroscialpi.altervista.org/comments/feed/">Feed dei commenti</a></li><li><a href="https://it.wordpress.org/">WordPress.org</a></li></ul></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Net-Parade-hit</h3><div class="textwidget"><p><a title="siti" href="http://www.net-parade.it/#award;t=9;sito=maestroscialpi.altervista.org"><img src="http://tools.net-parade.it/images/09_award_sito_di_qualita.png" alt="siti" border="0" /></a></p><p><a href="https://www.net-parade.it/attestato_riconoscimento.aspx?sito=maestroscialpi.altervista.org&amp;t=1" rel="attachment wp-att-8838"><img loading="lazy" class="alignnone  wp-image-8838" src="http://maestroscialpi.altervista.org/wp-content/uploads/2018/08/net-parade.png" alt="" width="183" height="51" /></a></p></div></aside><aside id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></aside><aside id="countperday_widget-4" class="widget widget_countperday_widget"><h3 class="widget-title">&nbsp;</h3><ul class="cpd"></ul></aside><aside id="categories-8" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><ul><li class="cat-item cat-item-545"><a href="http://maestroscialpi.altervista.org/category/riapriamo-tutto/">&quot;Riapriamo tutto&quot;</a></li><li class="cat-item cat-item-596"><a href="http://maestroscialpi.altervista.org/category/a-scurati/">A. Scurati</a></li><li class="cat-item cat-item-323"><a href="http://maestroscialpi.altervista.org/category/adescamento-erotico/">Adescamento erotico</a></li><li class="cat-item cat-item-693"><a href="http://maestroscialpi.altervista.org/category/aumenti-contagi/">Aumenti contagi</a></li><li class="cat-item cat-item-353"><a href="http://maestroscialpi.altervista.org/category/autonomia-differenziata/">Autonomia differenziata</a></li><li class="cat-item cat-item-686"><a href="http://maestroscialpi.altervista.org/category/azzolina-e-de-micheli/">Azzolina e De Micheli</a></li><li class="cat-item cat-item-621"><a href="http://maestroscialpi.altervista.org/category/banchi-monoposto/">Banchi monoposto</a></li><li class="cat-item cat-item-277"><a href="http://maestroscialpi.altervista.org/category/bullismo/">Bullismo</a></li><li class="cat-item cat-item-335"><a href="http://maestroscialpi.altervista.org/category/calendario-scolastico/">Calendario scolastico</a></li><li class="cat-item cat-item-603"><a href="http://maestroscialpi.altervista.org/category/chiusura-scuole/">chiusura scuole</a></li><li class="cat-item cat-item-85"><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/">Classi pollaio</a></li><li class="cat-item cat-item-110"><a href="http://maestroscialpi.altervista.org/category/contratto-scuola/">Contratto scuola</a></li><li class="cat-item cat-item-491"><a href="http://maestroscialpi.altervista.org/category/coronavirus/">Coronavirus</a></li><li class="cat-item cat-item-108"><a href="http://maestroscialpi.altervista.org/category/corsi/">Corsi</a></li><li class="cat-item cat-item-599"><a href="http://maestroscialpi.altervista.org/category/covid-19/">Covid-19</a></li><li class="cat-item cat-item-79"><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/" title="Legislazione, sentenze, commenti">Culpa in vigilando</a></li><li class="cat-item cat-item-150"><a href="http://maestroscialpi.altervista.org/category/curriculum-vitae/">Curriculum vitae</a></li><li class="cat-item cat-item-83"><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/" title="Esperienze, riflessioni su questo fenomeno oscuro">Cyberbullismo</a></li><li class="cat-item cat-item-138"><a href="http://maestroscialpi.altervista.org/category/device/">device</a></li><li class="cat-item cat-item-506"><a href="http://maestroscialpi.altervista.org/category/didattica-a-distanza/">Didattica a distanza</a></li><li class="cat-item cat-item-234"><a href="http://maestroscialpi.altervista.org/category/dirigenti-scolastici/">Dirigenti Scolastici</a></li><li class="cat-item cat-item-118"><a href="http://maestroscialpi.altervista.org/category/diritti/">Diritti</a></li><li class="cat-item cat-item-300"><a href="http://maestroscialpi.altervista.org/category/docenti/">Docenti</a></li><li class="cat-item cat-item-564"><a href="http://maestroscialpi.altervista.org/category/documento-inail/">Documento INAIL</a></li><li class="cat-item cat-item-84"><a href="http://maestroscialpi.altervista.org/category/ecdl/" title="Esperienze, materiale, pubblicazioni">Ecdl</a></li><li class="cat-item cat-item-81"><a href="http://maestroscialpi.altervista.org/category/esperienze/" title="Le mie attività, e tutto quello che ni hanno permesso di arrivare fini a qui">Esperienze</a></li><li class="cat-item cat-item-101"><a href="http://maestroscialpi.altervista.org/category/formazione/">Formazione</a></li><li class="cat-item cat-item-151"><a href="http://maestroscialpi.altervista.org/category/foto-minori/">Foto minori</a></li><li class="cat-item cat-item-219"><a href="http://maestroscialpi.altervista.org/category/foto-minori-nel-web/">Foto minori nel Web</a></li><li class="cat-item cat-item-441"><a href="http://maestroscialpi.altervista.org/category/garante-privacy/">Garante privacy</a></li><li class="cat-item cat-item-131"><a href="http://maestroscialpi.altervista.org/category/gdpr/">GDPR</a></li><li class="cat-item cat-item-250"><a href="http://maestroscialpi.altervista.org/category/genitori/">Genitori</a></li><li class="cat-item cat-item-144"><a href="http://maestroscialpi.altervista.org/category/governo/">Governo</a></li><li class="cat-item cat-item-196"><a href="http://maestroscialpi.altervista.org/category/identita-digitale/">Identità digitale</a></li><li class="cat-item cat-item-82"><a href="http://maestroscialpi.altervista.org/category/informatica/" title="Nvità, programmi e quanto altro">Informatica</a></li><li class="cat-item cat-item-515"><a href="http://maestroscialpi.altervista.org/category/informativa-ministro-azzolina/">Informativa Ministro Azzolina</a></li><li class="cat-item cat-item-501"><a href="http://maestroscialpi.altervista.org/category/la-didattica-a-distanza/">La didattica a distanza</a></li><li class="cat-item cat-item-186"><a href="http://maestroscialpi.altervista.org/category/la-saggezza-digitale/">La saggezza digitale</a></li><li class="cat-item cat-item-697"><a href="http://maestroscialpi.altervista.org/category/le-scuole/">Le scuole</a></li><li class="cat-item cat-item-90"><a href="http://maestroscialpi.altervista.org/category/legge-10705/">Legge 107/05</a></li><li class="cat-item cat-item-124"><a href="http://maestroscialpi.altervista.org/category/lip/">LIP</a></li><li class="cat-item cat-item-462"><a href="http://maestroscialpi.altervista.org/category/lucia-azzolina/">Lucia Azzolina</a></li><li class="cat-item cat-item-583"><a href="http://maestroscialpi.altervista.org/category/m-gelmini/">M.Gelmini</a></li><li class="cat-item cat-item-92"><a href="http://maestroscialpi.altervista.org/category/mappe-concettuali/">Mappe concettuali</a></li><li class="cat-item cat-item-162"><a href="http://maestroscialpi.altervista.org/category/marco-bussetti/">Marco Bussetti</a></li><li class="cat-item cat-item-624"><a href="http://maestroscialpi.altervista.org/category/ministra-azzolina/">Ministra Azzolina</a></li><li class="cat-item cat-item-158"><a href="http://maestroscialpi.altervista.org/category/ministro-bussetti/">Ministro bussetti</a></li><li class="cat-item cat-item-371"><a href="http://maestroscialpi.altervista.org/category/ministro-fioramonti/">Ministro Fioramonti</a></li><li class="cat-item cat-item-116"><a href="http://maestroscialpi.altervista.org/category/nativo-digitale/">Nativo digitale</a></li><li class="cat-item cat-item-147"><a href="http://maestroscialpi.altervista.org/category/nuove-tecnologie/">Nuove tecnologie</a></li><li class="cat-item cat-item-111"><a href="http://maestroscialpi.altervista.org/category/nuovo-testo-unico/">Nuovo Testo Unico</a></li><li class="cat-item cat-item-80"><a href="http://maestroscialpi.altervista.org/category/opinioni/" title="La scuola non è solo didattica. Spesos la politica e i sindacati ne determinano la fisionomia">Opinioni</a></li><li class="cat-item cat-item-112"><a href="http://maestroscialpi.altervista.org/category/pedagogia/">Pedagogia</a></li><li class="cat-item cat-item-190"><a href="http://maestroscialpi.altervista.org/category/pensione/">Pensione</a></li><li class="cat-item cat-item-137"><a href="http://maestroscialpi.altervista.org/category/pittoni/">Pittoni</a></li><li class="cat-item cat-item-89"><a href="http://maestroscialpi.altervista.org/category/pnsd/">PNSD</a></li><li class="cat-item cat-item-228"><a href="http://maestroscialpi.altervista.org/category/politica/">Politica</a></li><li class="cat-item cat-item-145"><a href="http://maestroscialpi.altervista.org/category/pon-digitale/">PON &quot;digitale&quot;</a></li><li class="cat-item cat-item-264"><a href="http://maestroscialpi.altervista.org/category/pubblicazione-foto/">Pubblicazione foto</a></li><li class="cat-item cat-item-226"><a href="http://maestroscialpi.altervista.org/category/pubblicazione-foto-nel-web/">Pubblicazione foto nel Web</a></li><li class="cat-item cat-item-239"><a href="http://maestroscialpi.altervista.org/category/rapporto-censis/">Rapporto Censis</a></li><li class="cat-item cat-item-86"><a href="http://maestroscialpi.altervista.org/category/recensioni/">Recensioni</a></li><li class="cat-item cat-item-666"><a href="http://maestroscialpi.altervista.org/category/referente-covid/">Referente Covid</a></li><li class="cat-item cat-item-344"><a href="http://maestroscialpi.altervista.org/category/regionalizzazione/">regionalizzazione</a></li><li class="cat-item cat-item-301"><a href="http://maestroscialpi.altervista.org/category/responsabilita-genitoriale/">Responsabilità genitoriale</a></li><li class="cat-item cat-item-537"><a href="http://maestroscialpi.altervista.org/category/riapertura-delle-scuole/">Riapertura delle scuole</a></li><li class="cat-item cat-item-560"><a href="http://maestroscialpi.altervista.org/category/rientro-a-scuola/">Rientro a scuola</a></li><li class="cat-item cat-item-211"><a href="http://maestroscialpi.altervista.org/category/riforma-della-scuola/">Riforma della scuola</a></li><li class="cat-item cat-item-288"><a href="http://maestroscialpi.altervista.org/category/scuola/">Scuola</a></li><li class="cat-item cat-item-709"><a href="http://maestroscialpi.altervista.org/category/scuole/">Scuole</a></li><li class="cat-item cat-item-706"><a href="http://maestroscialpi.altervista.org/category/scuole-aperte/">Scuole aperte</a></li><li class="cat-item cat-item-91"><a href="http://maestroscialpi.altervista.org/category/sicurezza/">Sicurezza</a></li><li class="cat-item cat-item-119"><a href="http://maestroscialpi.altervista.org/category/siti/">siti</a></li><li class="cat-item cat-item-271"><a href="http://maestroscialpi.altervista.org/category/smartphone/">smartphone</a></li><li class="cat-item cat-item-270"><a href="http://maestroscialpi.altervista.org/category/smartphone-a-scuola/">Smartphone a scuola</a></li><li class="cat-item cat-item-1"><a href="http://maestroscialpi.altervista.org/category/tutti-gli-articoli/">Tutti gli articoli</a></li><li class="cat-item cat-item-627"><a href="http://maestroscialpi.altervista.org/category/usr-lazio/">USR Lazio</a></li><li class="cat-item cat-item-221"><a href="http://maestroscialpi.altervista.org/category/video-minori-nel-web/">Video minori nel web</a></li><li class="cat-item cat-item-133"><a href="http://maestroscialpi.altervista.org/category/violenza-docenti/">Violenza docenti</a></li></ul></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'><li><a href="http://maestroscialpi.altervista.org/tag/animatori-digitali/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 16.152941176471pt;" aria-label="Animatori Digitali (86 elementi)">Animatori Digitali</a></li><li><a href="http://maestroscialpi.altervista.org/tag/azzolina/" class="tag-cloud-link tag-link-216 tag-link-position-2" style="font-size: 10.717647058824pt;" aria-label="Azzolina (18 elementi)">Azzolina</a></li><li><a href="http://maestroscialpi.altervista.org/tag/classi-pollaio/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.635294117647pt;" aria-label="Classi pollaio (130 elementi)">Classi pollaio</a></li><li><a href="http://maestroscialpi.altervista.org/tag/compensi/" class="tag-cloud-link tag-link-45 tag-link-position-4" style="font-size: 14.835294117647pt;" aria-label="Compensi (59 elementi)">Compensi</a></li><li><a href="http://maestroscialpi.altervista.org/tag/contratti-pubblici/" class="tag-cloud-link tag-link-32 tag-link-position-5" style="font-size: 16.235294117647pt;" aria-label="contratti pubblici (89 elementi)">contratti pubblici</a></li><li><a href="http://maestroscialpi.altervista.org/tag/contratto/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 16.235294117647pt;" aria-label="contratto (89 elementi)">contratto</a></li><li><a href="http://maestroscialpi.altervista.org/tag/coronavirus/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 10.305882352941pt;" aria-label="Coronavirus (16 elementi)">Coronavirus</a></li><li><a href="http://maestroscialpi.altervista.org/tag/costituzione/" class="tag-cloud-link tag-link-63 tag-link-position-8" style="font-size: 10.305882352941pt;" aria-label="Costituzione (16 elementi)">Costituzione</a></li><li><a href="http://maestroscialpi.altervista.org/tag/culpa-in-vigilando/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 14.094117647059pt;" aria-label="Culpa in vigilando (48 elementi)">Culpa in vigilando</a></li><li><a href="http://maestroscialpi.altervista.org/tag/cyberbullismo/" class="tag-cloud-link tag-link-39 tag-link-position-10" style="font-size: 18.294117647059pt;" aria-label="Cyberbullismo (158 elementi)">Cyberbullismo</a></li><li><a href="http://maestroscialpi.altervista.org/tag/d-lvo-29-93/" class="tag-cloud-link tag-link-222 tag-link-position-11" style="font-size: 8pt;" aria-label="D.Lvo 29/93 (8 elementi)">D.Lvo 29/93</a></li><li><a href="http://maestroscialpi.altervista.org/tag/docenti/" class="tag-cloud-link tag-link-95 tag-link-position-12" style="font-size: 20.517647058824pt;" aria-label="Docenti (293 elementi)">Docenti</a></li><li><a href="http://maestroscialpi.altervista.org/tag/euro/" class="tag-cloud-link tag-link-93 tag-link-position-13" style="font-size: 10.058823529412pt;" aria-label="Euro (15 elementi)">Euro</a></li><li><a href="http://maestroscialpi.altervista.org/tag/fake-news/" class="tag-cloud-link tag-link-55 tag-link-position-14" style="font-size: 9.0705882352941pt;" aria-label="Fake news (11 elementi)">Fake news</a></li><li><a href="http://maestroscialpi.altervista.org/tag/falimento-pnsd/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 13.188235294118pt;" aria-label="fallimento PNSD (37 elementi)">fallimento PNSD</a></li><li><a href="http://maestroscialpi.altervista.org/tag/famiglia/" class="tag-cloud-link tag-link-53 tag-link-position-16" style="font-size: 14.917647058824pt;" aria-label="famiglia (60 elementi)">famiglia</a></li><li><a href="http://maestroscialpi.altervista.org/tag/finanzcapitalismo/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 9.8941176470588pt;" aria-label="finanzcapitalismo (14 elementi)">finanzcapitalismo</a></li><li><a href="http://maestroscialpi.altervista.org/tag/formazione/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 19.282352941176pt;" aria-label="Formazione (208 elementi)">Formazione</a></li><li><a href="http://maestroscialpi.altervista.org/tag/genitori/" class="tag-cloud-link tag-link-54 tag-link-position-19" style="font-size: 17.388235294118pt;" aria-label="Genitori (122 elementi)">Genitori</a></li><li><a href="http://maestroscialpi.altervista.org/tag/governo/" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 18.952941176471pt;" aria-label="Governo (191 elementi)">Governo</a></li><li><a href="http://maestroscialpi.altervista.org/tag/la-buona-scuola/" class="tag-cloud-link tag-link-27 tag-link-position-21" style="font-size: 17.882352941176pt;" aria-label="La buona scuola (140 elementi)">La buona scuola</a></li><li><a href="http://maestroscialpi.altervista.org/tag/legge-10705/" class="tag-cloud-link tag-link-94 tag-link-position-22" style="font-size: 17.058823529412pt;" aria-label="Legge 107/05 (111 elementi)">Legge 107/05</a></li><li><a href="http://maestroscialpi.altervista.org/tag/mappe-concettuali/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 13.105882352941pt;" aria-label="Mappe concettuali (36 elementi)">Mappe concettuali</a></li><li><a href="http://maestroscialpi.altervista.org/tag/ministro-bussetti/" class="tag-cloud-link tag-link-159 tag-link-position-24" style="font-size: 9.8941176470588pt;" aria-label="Ministro Bussetti (14 elementi)">Ministro Bussetti</a></li><li><a href="http://maestroscialpi.altervista.org/tag/movimenti-della-storia/" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 9.3176470588235pt;" aria-label="movimenti della storia (12 elementi)">movimenti della storia</a></li><li><a href="http://maestroscialpi.altervista.org/tag/nativo-digitale/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 17.223529411765pt;" aria-label="Nativo digitale (117 elementi)">Nativo digitale</a></li><li><a href="http://maestroscialpi.altervista.org/tag/nuova-ecdl/" class="tag-cloud-link tag-link-17 tag-link-position-27" style="font-size: 14.341176470588pt;" aria-label="Nuova ecdl (51 elementi)">Nuova ecdl</a></li><li><a href="http://maestroscialpi.altervista.org/tag/pd/" class="tag-cloud-link tag-link-56 tag-link-position-28" style="font-size: 13.682352941176pt;" aria-label="PD (43 elementi)">PD</a></li><li><a href="http://maestroscialpi.altervista.org/tag/pensiero-critico/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 8.7411764705882pt;" aria-label="pensiero critico (10 elementi)">pensiero critico</a></li><li><a href="http://maestroscialpi.altervista.org/tag/pnsd/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 17.141176470588pt;" aria-label="PNSD (114 elementi)">PNSD</a></li><li><a href="http://maestroscialpi.altervista.org/tag/postmoderno/" class="tag-cloud-link tag-link-23 tag-link-position-31" style="font-size: 12.611764705882pt;" aria-label="postmoderno (31 elementi)">postmoderno</a></li><li><a href="http://maestroscialpi.altervista.org/tag/poteri-forti/" class="tag-cloud-link tag-link-31 tag-link-position-32" style="font-size: 10.882352941176pt;" aria-label="Poteri forti (19 elementi)">Poteri forti</a></li><li><a href="http://maestroscialpi.altervista.org/tag/ragazzi/" class="tag-cloud-link tag-link-19 tag-link-position-33" style="font-size: 18.129411764706pt;" aria-label="ragazzi (149 elementi)">ragazzi</a></li><li><a href="http://maestroscialpi.altervista.org/tag/recensione/" class="tag-cloud-link tag-link-105 tag-link-position-34" style="font-size: 13.6pt;" aria-label="recensione (42 elementi)">recensione</a></li><li><a href="http://maestroscialpi.altervista.org/tag/renzi/" class="tag-cloud-link tag-link-24 tag-link-position-35" style="font-size: 16.811764705882pt;" aria-label="Renzi (103 elementi)">Renzi</a></li><li><a href="http://maestroscialpi.altervista.org/tag/reputazione-digitale/" class="tag-cloud-link tag-link-41 tag-link-position-36" style="font-size: 8pt;" aria-label="reputazione digitale (8 elementi)">reputazione digitale</a></li><li><a href="http://maestroscialpi.altervista.org/tag/responsabilita-civile-e-penale/" class="tag-cloud-link tag-link-38 tag-link-position-37" style="font-size: 13.188235294118pt;" aria-label="Responsabilità civile e penale (37 elementi)">Responsabilità civile e penale</a></li><li><a href="http://maestroscialpi.altervista.org/tag/rientro-a-scuola/" class="tag-cloud-link tag-link-551 tag-link-position-38" style="font-size: 12.776470588235pt;" aria-label="Rientro a scuola (33 elementi)">Rientro a scuola</a></li><li><a href="http://maestroscialpi.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-20 tag-link-position-39" style="font-size: 22pt;" aria-label="Scuola (442 elementi)">Scuola</a></li><li><a href="http://maestroscialpi.altervista.org/tag/sicurezza-scuole/" class="tag-cloud-link tag-link-97 tag-link-position-40" style="font-size: 11.047058823529pt;" aria-label="Sicurezza scuole (20 elementi)">Sicurezza scuole</a></li><li><a href="http://maestroscialpi.altervista.org/tag/sindacato/" class="tag-cloud-link tag-link-57 tag-link-position-41" style="font-size: 15.905882352941pt;" aria-label="sindacato (80 elementi)">sindacato</a></li><li><a href="http://maestroscialpi.altervista.org/tag/societa-civile/" class="tag-cloud-link tag-link-59 tag-link-position-42" style="font-size: 15.988235294118pt;" aria-label="società civile (83 elementi)">società civile</a></li><li><a href="http://maestroscialpi.altervista.org/tag/societa-contemporanea/" class="tag-cloud-link tag-link-103 tag-link-position-43" style="font-size: 19.858823529412pt;" aria-label="società contemporanea (243 elementi)">società contemporanea</a></li><li><a href="http://maestroscialpi.altervista.org/tag/societa-liquida/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 18.541176470588pt;" aria-label="società liquida (167 elementi)">società liquida</a></li><li><a href="http://maestroscialpi.altervista.org/tag/testo-organizzato/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 9.6470588235294pt;" aria-label="Testo organizzato (13 elementi)">Testo organizzato</a></li></ul></div></aside></div></div><footer id="colophon" role="contentinfo"><div class="site-info"> <a href="https://wordpress.org/" class="imprint" title="Piattaforma personale di pubblicazione semantica"> Proudly powered by WordPress </a></div></footer></div> <script type='text/javascript' id='wp_power_stats-js-extra'>var PowerStatsParams = {"ajaxurl":"http:\/\/maestroscialpi.altervista.org\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMzoiMSw1NTgsNzI4LDE3OCI7czoxMDoiY29udGVudF9pZCI7aToxMTk5MjtzOjY6ImF1dGhvciI7czoxMDoiR2lhbmZyYW5jbyI7fQ==.7a8255312f32ea3257f22f37d6044743"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/maestroscialpi.altervista.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> </body></html>