<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/css/autoptimize_88c1980195b9661a65f5d56969470a34.css" rel="stylesheet" /><title>Scuola, Draghi e le regole imposte dal Covid-19. La soluzione -G.Scialpi</title><meta name="description" content="Scuola, Draghi continua ad inseguire il Viruss. Occorre cambiare passo, imponendo al microrganismo le nostre regole, ma questo comporta..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Scuola, Draghi e le regole imposte dal Covid-19. La soluzione -G.Scialpi" /><meta property="og:description" content="Scuola, Draghi continua ad inseguire il Viruss. Occorre cambiare passo, imponendo al microrganismo le nostre regole, ma questo comporta..." /><meta property="og:url" content="http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/" /><meta property="og:site_name" content="Gianfranco Scialpi" /><meta property="article:published_time" content="2021-03-05T10:21:44+00:00" /><meta property="article:modified_time" content="2021-03-05T10:22:25+00:00" /><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi-300x200.jpg" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Gianfranco"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://maestroscialpi.altervista.org/#website","url":"http://maestroscialpi.altervista.org/","name":"Gianfranco Scialpi","description":"Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger","potentialAction":[{"@type":"SearchAction","target":"http://maestroscialpi.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/#primaryimage","inLanguage":"it-IT","url":"http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi.jpg","width":1600,"height":1066,"caption":"Scuola e Draghi, occorre imporre le nostre regole al virus. Diversamente lo dovremo rincorrere per tanto tempo"},{"@type":"WebPage","@id":"http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/#webpage","url":"http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/","name":"Scuola, Draghi e le regole imposte dal Covid-19. La soluzione -G.Scialpi","isPartOf":{"@id":"http://maestroscialpi.altervista.org/#website"},"primaryImageOfPage":{"@id":"http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/#primaryimage"},"datePublished":"2021-03-05T10:21:44+00:00","dateModified":"2021-03-05T10:22:25+00:00","author":{"@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590"},"description":"Scuola, Draghi continua ad inseguire il Viruss. Occorre cambiare passo, imponendo al microrganismo le nostre regole, ma questo comporta...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/"]}]},{"@type":"Person","@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590","name":"Gianfranco","image":{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","caption":"Gianfranco"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed" href="http://maestroscialpi.altervista.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed dei commenti" href="http://maestroscialpi.altervista.org/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maestroscialpi.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://maestroscialpi.altervista.org/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='galaxis-fonts-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&#038;family=Poppins:ital@0;1&#038;display=swap' type='text/css' media='all' /><style id='galaxis-style-inline-css' type='text/css'>.site-topbar{background-color:#0098a0;}</style><link rel="https://api.w.org/" href="http://maestroscialpi.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="http://maestroscialpi.altervista.org/wp-json/wp/v2/posts/12326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maestroscialpi.altervista.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maestroscialpi.altervista.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='http://maestroscialpi.altervista.org/?p=12326' /><link rel="alternate" type="application/json+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fscuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione%2F" /><link rel="alternate" type="text/xml+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fscuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="icon" type="image/ico" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><link rel="shortcut icon" type="image/x-icon" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2016/08/436_6jbqZthumb.jpg" /> <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; }</style> <script type="text/javascript">// 
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://maestroscialpi.altervista.org/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
//</script> <style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 14px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script src="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/js/autoptimize_8a571feed903efbcf3eed91f59aad51f.js"></script></head><body class="post-template-default single single-post postid-12326 single-format-standard wp-embed-responsive"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="header" class="site-header"><div class="site-menu-content site-menu-content--sticky"><div class="site-menu-content__wrap wrapper"><div class="site-branding"><div class="site-branding__title-wrap"><p class="site-title"><a class="site-link" href="http://maestroscialpi.altervista.org" rel="home">Gianfranco Scialpi</a></p><p class="site-description">Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger</p></div></div><nav id="site-navigation" class="main-navigation"> <button type="button" class="menu-button menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text">Primary Menu</span> <span class="main-navigation__icon"> <span class="main-navigation__icon__middle"></span> </span> </button><div class="primary-menu-container"><ul id="primary-menu" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7021 nav-item"><a title="Home" href="http://maestroscialpi.altervista.org/">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7022 nav-item"><a title="Curriculum Vitae" href="http://maestroscialpi.altervista.org/curriculum/">Curriculum Vitae</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7086 nav-item"><a title="Corsi" href="http://maestroscialpi.altervista.org/category/corsi/">Corsi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023 nav-item"><a title="scrivi" href="http://maestroscialpi.altervista.org/scrivimi/">scrivi</a></li></ul></div></nav></div></div></header><div id="content" class="site-content"><div class="wrapper u-t-margin"><div class="columns columns--gutters"><div id="primary" class="content-area columns__md-8 u-b-margin"><main id="main" class="site-main" role="main"><article id="post-12326" class="gx-card u-b-margin post-12326 post type-post status-publish format-standard hentry category-scuola category-tutti-gli-articoli tag-anticipare-il-virus tag-draghi tag-le-regole-del-virus tag-scuola"><div class="gx-card-content"><header class="entry-header"> <span class="cat-links"> <span class="screen-reader-text">Posted in:</span> <a href="http://maestroscialpi.altervista.org/category/scuola/" rel="category tag">Scuola</a>, <a href="http://maestroscialpi.altervista.org/category/tutti-gli-articoli/" rel="category tag">Tutti gli articoli</a> </span><h1 class="entry-title">Scuola, Draghi e  le regole imposte dal Covid-19. La soluzione</h1><div class="entry-meta"> <span class="byline"> <span class="author-avatar"> <img alt='' src="https://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=48&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /> </span> <span class="author-meta"> Written by <a class="author_meta__url" href="http://maestroscialpi.altervista.org/author/gianfranco/">Gianfranco</a> </span> </span> <span class="posted-on"> <a href="http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/" rel="bookmark"> <time class="entry-date published" datetime="2021-03-05T11:21:44+01:00">5 Marzo 2021</time><time class="updated" datetime="2021-03-05T11:22:25+01:00">5 Marzo 2021</time> </a> </span></div></header><div class="entry-content"><figure id="attachment_12259" aria-describedby="caption-attachment-12259" style="width: 698px" class="wp-caption alignnone"><a href="http://maestroscialpi.altervista.org/mario-draghi-una-dichiarazione-che-fa-pensare/draghi/" rel="attachment wp-att-12259"><img loading="lazy" class=" wp-image-12259" src="http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi-300x200.jpg" alt="Scuola Draghi" width="698" height="465" srcset="http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi-300x200.jpg 300w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi-1024x682.jpg 1024w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi-768x512.jpg 768w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi-1536x1023.jpg 1536w, http://maestroscialpi.altervista.org/wp-content/uploads/2021/02/draghi.jpg 1600w" sizes="(max-width: 698px) 100vw, 698px" /></a><figcaption id="caption-attachment-12259" class="wp-caption-text">Scuola e Draghi, occorre imporre le nostre regole al virus. Diversamente lo dovremo rincorrere per tanto tempo</figcaption></figure><p>Scuola, Draghi aveva preso un impegno. Purtroppo è stato sconfessato dal virus che continua a dettare le regole. Occorre cambiare strategia.</p><p><span id="more-12326"></span></p><h2>Scuola, Draghi e la sua affermazione al Senato</h2><p>Scuola, Draghi aveva preso un solenne impegno di un ritorno della scuola in presenza. Davanti ai Senatori della Repubblica aveva dichiarato: &#8220;<em>la didattica a distanza crea disagi ed evidenzia disuguaglianze&#8230; Dobbiamo tornare rapidamente a un orario scolastico normale e recuperare le ore di didattica in presenza perse</em>&#8220;. Stessa intenzione aveva espresso il nuovo Ministro P. Bianchi: &#8220;<em>Riporteremo gli alunni in classe come fatto in <strong>Emilia Romagna</strong> dopo il terremoto del 2012</em>.&#8221;  Purtroppo l&#8217;accostamento con un terremoto non è tra i più felici, in quanto questo è circoscritto nel tempo, consentendo poi di programmare il ritorno alla normalità che ovviamente deve passare attraverso la ricostruzione. La pandemia, invece, è di natura dinamica, fatto di saliscendi e con un <em>the end </em>incerto.</p><h2>L&#8217;errore di Draghi che necessita di un cambio di strategia</h2><p>Purtroppo M. Draghi e P. Bianchi esprimono la presunzione di poter dominare la realtà. Questo approccio definito  moderno è nato con l&#8217;illuminismo  radicalizzato poi con l&#8217;idealismo che ha preteso di modellare la realtà, dandogli un senso. Il padre nobile di questo filone di pensiero è stato però R. Descartes che con il suo Cogito ha aperto la prateria dell&#8217;essere come un prodotto dell&#8221; Io pensante.<br /> Con l&#8217;avvento del postmoderno questa centralità del soggetto ha mostrato tutta la sua criticità. La realtà cammina con le sue gambe. Non ha una razionalità, almeno quella umana.<br /> Ora l&#8217;entrata a gamba tesa del Covid-19 nella nostra esistenza sta rivelando tutta la precarietà dell&#8217;uomo. Attraverso il virus la natura sfugge, non si fa imbrigliare dall&#8217;essere umano. Sembra <em>farsi un baffo dell&#8217;uomo. </em>Finora risulta il vincitore in molte parti della Terra<em>.<br /> </em>A questo aggiungo una criticità non secondaria sottesa alle dichiarazioni di M. Draghi e P. Bianchi. Nessun impegno potrà realizzarsi in tempi rapidi, finché lasceremo al virus la possibilità di dettare le regole. Ad oggi tutti i DPCM, anche il primo firmato da Draghi, rincorrono il Covid-19, tentando di contenerne l&#8217;azione. Come scrivevo ieri, la strategia non ha portato alcun beneficio. La depressione, l&#8217;insicurezza e la rabbia sono aumentate con il declino inevitabile di quel poco di futuro che ancora esisteva nell&#8217;orizzonte culturale, sociale ed economico.<br /> Per ridurre questo stato di incertezza occorre cambiare strategia: anticipare il virus (A. Crisanti), riproponendo un secondo duro lockdown totale. &#8220;<em>Martedì, nell&#8217;ultimo vertice governativo con Brusaferro, Franco Locatelli (Consiglio superiore della Sanità)  e Agostino Miozzo (Coordinatore del Cts) è stato detto che la soluzione migliore sarebbe un lockdown generale di 3-4 settimane (Sardegna esclusa) come proposto da Guido Bertolaso e da decine di virologi e medici&#8230;</em>&#8220;(Il Messaggero 5 marzo). Temo che non ci siano alternative. Occorre tener presente quanto ha dichiarato A. Gerli (studioso della pandemia con modelli matematici) che un&#8217;ondata, come l&#8217;attuale, una volta innescata difficilmente si arresta (Il Corriere della Sera, 5 marzo).<br /> Quindi non ci sono alternative: Solo un lockdown generalizzato può abbassare i contagi, permettendo alla vaccinazione di avviarsi efficacemente, favorendo la ripartenza del  il <em>motore della società e la scuola in presenza.</em></p><h2>La colorazione dinamica delle regioni e le Ninfee</h2><p>La strategia della colorazione dinamica delle Regioni non mi convince. Assomiglia all&#8217;immagine delle ninfee proposta da L. Ricolfi. Due giorni fa ho scritto: partendo dalla capacità delle ninfee di aumentare  esponenzialmente ogni giorno  e quindi di soffocare la vita animale e vegetale di uno stagno, scrive: “<em>Il governo è perplesso. Quando inizia a vedere un pò troppe ninfee, vorrebbe ripulire lo stagno, ma per ripulirlo deve interdire la pesca (attività economiche e sociali. Mia nota) per un certo temo. I pescatori sono contrarissimi, preferiscono pescare zigzagando tra le ninfee piuttosto che stare fermi. Il governo esita, pensando: vediamo come va domattina</em>.”</p><p>&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/" data-a2a-title="Scuola, Draghi e  le regole imposte dal Covid-19. La soluzione"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fscuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione%2F&amp;linkname=Scuola%2C%20Draghi%20e%20%20le%20regole%20imposte%20dal%20Covid-19.%20La%20soluzione" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fscuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione%2F&amp;linkname=Scuola%2C%20Draghi%20e%20%20le%20regole%20imposte%20dal%20Covid-19.%20La%20soluzione" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fscuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione%2F&amp;linkname=Scuola%2C%20Draghi%20e%20%20le%20regole%20imposte%20dal%20Covid-19.%20La%20soluzione" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-footer"> <span class="tag-links"> <span class="screen-reader-text">Tags:</span> <a href="http://maestroscialpi.altervista.org/tag/anticipare-il-virus/" rel="tag">anticipare il virus</a>, <a href="http://maestroscialpi.altervista.org/tag/draghi/" rel="tag">Draghi</a>, <a href="http://maestroscialpi.altervista.org/tag/le-regole-del-virus/" rel="tag">le regole del virus</a>, <a href="http://maestroscialpi.altervista.org/tag/scuola/" rel="tag">Scuola</a> </span></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="http://maestroscialpi.altervista.org/covid-19-e-la-strategia-inefficace-anche-per-la-scuola/" rel="prev"><div class="gx-card-content gx-card-content--same-md-y"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Covid-19 e la strategia inefficace anche per la scuola</span></div></a></div></div></nav></main></div><div class="columns__md-4"><div class="sidebar__inner"><aside id="secondary" class="widget-area sidebar-1 h-center-upto-md" role="complementary" aria-label="Sidebar"><section id="widget_sp_image-3" class="widget gx-card-content u-b-margin widget_sp_image"><h4 class="widget-title">Un testo giuridico che analizza la responsabilità civile delle tre figure che hanno rapporti quotidiani con i minori</h4><img width="212" height="300" alt="Un testo giuridico che analizza la responsabilità civile delle tre figure che hanno rapporti quotidiani con i minori" class="attachment-full" style="max-width: 100%;" src="http://maestroscialpi.altervista.org/wp-content/uploads/2020/01/9788814203381.jpg" /></section><section id="custom_html-2" class="widget_text widget gx-card-content u-b-margin widget_custom_html"><h4 class="widget-title">Contatore visite</h4><div class="textwidget custom-html-widget"><div id="sfcyubwbp6tmrurz9l1shbpgzcm8h4bltr3"></div><script type="text/javascript" src="https://counter1.stat.ovh/private/counter.js?c=yubwbp6tmrurz9l1shbpgzcm8h4bltr3&down=async" async></script><noscript><a href="https://www.contatoreaccessi.com" title="contatori visite gratis"><img src="https://counter1.stat.ovh/private/contatoreaccessi.php?c=yubwbp6tmrurz9l1shbpgzcm8h4bltr3" border="0" title="contatori visite gratis" alt="contatori visite gratis"/></a></noscript></div></section><section id="recent-posts-3" class="widget gx-card-content u-b-margin widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li> <a href="http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/" aria-current="page">Scuola, Draghi e  le regole imposte dal Covid-19. La soluzione</a> <span class="post-date">5 Marzo 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/covid-19-e-la-strategia-inefficace-anche-per-la-scuola/">Covid-19 e la strategia inefficace anche per la scuola</a> <span class="post-date">3 Marzo 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/scuola-e-varianti-il-metro-buccale-non-e-piu-efficace/">Scuola e varianti, il metro buccale non è più efficace</a> <span class="post-date">2 Marzo 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/le-classi-pollaio-saranno-confermate-anche-per-la-s-2021-22/">Le classi pollaio saranno confermate anche per l&#8217;a.s. 2021/22</a> <span class="post-date">1 Marzo 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/scuola-e-varianti-funziona-ancora-lo-scudo-azzolina/">Scuola e varianti, funziona ancora &#8220;lo scudo Azzolina&#8221;?</a> <span class="post-date">28 Febbraio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/il-ministro-patrizio-bianchi-e-i-problemi-concreti/">Il Ministro Patrizio Bianchi e i problemi concreti</a> <span class="post-date">25 Febbraio 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/patrizio-bianchi-e-la-discontinuita-che-non-piace/">Patrizio Bianchi e la discontinuità che non piace</a> <span class="post-date">23 Febbraio 2021</span></li></ul></section><section id="countperday_popular_posts_widget-2" class="widget gx-card-content u-b-margin widget_countperday_popular_posts_widget"><h4 class="widget-title">articoli più letti</h4><small>I 5 articoli più letti negli ultimi 7 giorni:</small><ul class="cpd_front_list"><li><a href="http://maestroscialpi.altervista.org?p=12312">Scuola e varianti, il metro buccale non è più efficace</a> <b>385</b></li><li><a href="http://maestroscialpi.altervista.org?p=12309">Le classi pollaio saranno confermate anche per l'a.s. 2021/22</a> <b>227</b></li><li><a href="http://maestroscialpi.altervista.org?p=12306">Scuola e varianti, funziona ancora "lo scudo Azzolina"?</a> <b>97</b></li><li><a href="http://maestroscialpi.altervista.org?p=12316">Covid-19 e la strategia inefficace anche per la scuola</a> <b>83</b></li><li><a href="http://maestroscialpi.altervista.org?p=12326">Scuola, Draghi e  le regole imposte dal Covid-19. La soluzione</a> <b>67</b></li></ul></section><section id="listcategorypostswidget-14" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Patrizio Bianchi</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-14"><li ><a href="http://maestroscialpi.altervista.org/il-ministro-patrizio-bianchi-e-i-problemi-concreti/" title="Il Ministro Patrizio Bianchi e i problemi concreti">Il Ministro Patrizio Bianchi e i problemi concreti</a> 25 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/patrizio-bianchi-e-la-discontinuita-che-non-piace/" title="Patrizio Bianchi e la discontinuità che non piace">Patrizio Bianchi e la discontinuità che non piace</a> 23 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/ministro-bianchi-non-si-faccia-ammaliare-dalla-comunicazione-spot/" title="Ministro Bianchi, non si faccia ammaliare dalla comunicazione spot">Ministro Bianchi, non si faccia ammaliare dalla comunicazione spot</a> 16 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/patrizio-bianchi-proseguimento-o-discontinuita/" title="Patrizio Bianchi, proseguimento o discontinuità?">Patrizio Bianchi, proseguimento o discontinuità?</a> 14 Febbraio 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/patrizio-bianchi/" > </a></section><section id="listcategorypostswidget-12" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Coronavirus</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-12"><li ><a href="http://maestroscialpi.altervista.org/varianti-covid-19-una-sentenza-del-consiglio-di-stato/" title="Varianti Covid-19. Una sentenza del Consiglio di Stato">Varianti Covid-19. Una sentenza del Consiglio di Stato</a> 17 Febbraio 2021</li><li ><a href="http://maestroscialpi.altervista.org/mascherine-in-classe-una-buona-notizia-dal-tar-del-lazio/" title="Mascherine in classe, una buona notizia dal Tar del Lazio">Mascherine in classe, una buona notizia dal Tar del Lazio</a> 26 Gennaio 2021</li><li ><a href="http://maestroscialpi.altervista.org/scuola-e-contagi-interessante-la-ricerca-di-a-ferretti-aumenta-pero/" title="Scuola e contagi, interessante la ricerca di A. Ferretti. Aumenta però&#8230;">Scuola e contagi, interessante la ricerca di A. Ferretti. Aumenta però&#8230;</a> 9 Dicembre 2020</li><li ><a href="http://maestroscialpi.altervista.org/coronavirus-casi-in-aumento-tra-i-ragazzi-e-i-bambini/" title="Coronavirus, casi in aumento tra i ragazzi e i bambini (OMS)">Coronavirus, casi in aumento tra i ragazzi e i bambini (OMS)</a> 10 Agosto 2020</li><li ><a href="http://maestroscialpi.altervista.org/riapertura-delle-scuole-2/" title="Riapertura delle scuole in Europa. Cosa c&#8217;è dietro?">Riapertura delle scuole in Europa. Cosa c&#8217;è dietro?</a> 16 Aprile 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/coronavirus/" > </a></section><section id="listcategorypostswidget-10" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Corsi formazione</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-10"><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-19/" title="Cyberbullismo e protezione dell&#8217;identità digitale">Cyberbullismo e protezione dell&#8217;identità digitale</a> 11 Ottobre 2019</li><li ><a href="http://maestroscialpi.altervista.org/cyberbullismo-13/" title="Il mio corso sul  fenomeno del cyberbullismo su S.O.F.I.A.">Il mio corso sul  fenomeno del cyberbullismo su S.O.F.I.A.</a> 12 Dicembre 2018</li><li ><a href="http://maestroscialpi.altervista.org/collaborazione/" title="Collaborazione con Team TOUCH M.E.">Collaborazione con Team TOUCH M.E.</a> 16 Ottobre 2018</li></ul><a href="http://maestroscialpi.altervista.org/category/corsi/" > </a></section><section id="listcategorypostswidget-6" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Cyberbullismo</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-6"><li ><a href="http://maestroscialpi.altervista.org/tik-tok-la-triste-vicenda-della-bambina-lobiettivo-la-saggezza-digitale/" title="Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale">Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale</a> 25 Gennaio 2021</li><li ><a href="http://maestroscialpi.altervista.org/preadolescenti-precocemente-nel-web/" title="Preadolescenti precocemente nel Web, la responsabilità  dei genitori">Preadolescenti precocemente nel Web, la responsabilità  dei genitori</a> 8 Dicembre 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/" > </a></section><section id="listcategorypostswidget-7" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">GDPR</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-7"><li ><a href="http://maestroscialpi.altervista.org/gdpr-2/" title="GDPR, il problema non è il consenso del minore">GDPR, il problema non è il consenso del minore</a> 12 Settembre 2018</li><li ><a href="http://maestroscialpi.altervista.org/foto-minori/" title="Foto minori, un&#8217;autorevole conferma alla mia tesi">Foto minori, un&#8217;autorevole conferma alla mia tesi</a> 1 Settembre 2018</li></ul><a href="http://maestroscialpi.altervista.org/category/gdpr/" > </a></section><section id="listcategorypostswidget-4" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Classi pollaio</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-4"><li ><a href="http://maestroscialpi.altervista.org/le-classi-pollaio-saranno-confermate-anche-per-la-s-2021-22/" title="Le classi pollaio saranno confermate anche per l&#8217;a.s. 2021/22">Le classi pollaio saranno confermate anche per l&#8217;a.s. 2021/22</a> 1 Marzo 2021</li><li ><a href="http://maestroscialpi.altervista.org/a-s-2021-22-probabilmente-sara-emergenziale-come-lattuale-quindi/" title="A.s. 2021-22, probabilmente sarà emergenziale come l&#8217;attuale. Quindi&#8230;">A.s. 2021-22, probabilmente sarà emergenziale come l&#8217;attuale. Quindi&#8230;</a> 28 Gennaio 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/" > </a></section><section id="listcategorypostswidget-5" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Culpa in vigilando</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-5"><li ><a href="http://maestroscialpi.altervista.org/bimbo-precipitato-dalle-scale-il-rinvio-a-giudizio-che-conferma-tutto/" title="Bimbo precipitato dalle scale, il rinvio a giudizio che conferma tutto">Bimbo precipitato dalle scale, il rinvio a giudizio che conferma tutto</a> 20 Dicembre 2020</li><li ><a href="http://maestroscialpi.altervista.org/culpa-in-vigilando-4/" title="Culpa in vigilando, un caso dove conta la coerenza&#8230;">Culpa in vigilando, un caso dove conta la coerenza&#8230;</a> 23 Settembre 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/" > </a></section><section id="listcategorypostswidget-8" class="widget gx-card-content u-b-margin widget_listcategorypostswidget"><h4 class="widget-title">Opinioni</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-8"><li ><a href="http://maestroscialpi.altervista.org/riapertura-delle-scuole-anticipare-o-posticipare-comunque-la-scuola/" title="Riapertura delle scuole, anticipare o posticipare? Comunque la scuola si presenta&#8230;">Riapertura delle scuole, anticipare o posticipare? Comunque la scuola si presenta&#8230;</a> 24 Aprile 2020</li><li ><a href="http://maestroscialpi.altervista.org/commissione-di-esperti-si-ripete-il-copione-che-esclude-gli-insegnanti/" title="Commissione di esperti, si ripete il copione che esclude gli insegnanti">Commissione di esperti, si ripete il copione che esclude gli insegnanti</a> 23 Aprile 2020</li></ul><a href="http://maestroscialpi.altervista.org/category/opinioni/" > </a></section><section id="search-2" class="widget gx-card-content u-b-margin widget_search"><form role="search" method="get" class="search-form" action="http://maestroscialpi.altervista.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></section><section id="widget_sp_image-2" class="widget gx-card-content u-b-margin widget_sp_image"><h4 class="widget-title">Mio canale Youtube</h4><a href="https://www.youtube.com/user/gianfrascia" target="_self" class="widget_sp_image-image-link" title="Mio canale Youtube"><img width="126" height="46" alt="Mio canale Youtube" class="attachment-full" style="max-width: 100%;" src="http://maestroscialpi.altervista.org/wp-content/uploads/2016/08/Immagine.png" /></a></section><section id="list-2" class="widget gx-card-content u-b-margin widget_link_list"><h4 class="widget-title">Video e Audio</h4><ul  class="list"><li class=''><a href='https://www.youtube.com/watch?v=AtncVLZiUoQ'>1 Rientro a scuola, il declino del riformismo nel M5 10 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Zds2PgaDQTg&feature=youtu.be'>2. Stipendi europei 13 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=cI1zkcgTwbg&feature=youtu.be'>3.Classi pollaio: nuovo rinvio? 23 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=_pSpUOKoK6E'>4. La memoria corta di M. Salvini 2 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=2mSV2y2jTI0&feature=youtu.be'>5. Rientro ottimale a settembre 14 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=-8FhMFFEzXQ&feature=youtu.be'>6. Banchi monoposto 1 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=UUlTbOh1vYI&feature=youtu.be'>7. La scuola riaprirà. Comunque. 27 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Df3wwX7CqvA&feature=youtu.be'>8 Un anno complicato 28 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=kdrz70Z-e3U&feature=youtu.be'>9. riusciremo ad arrivare a fine ottobre 10 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=sX5uYfQ7l2A&feature=youtu.be'>10 A chi credere? 18 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=KJ0V0Sa4HoE&feature=youtu.be'>11. Contagi tragici, quarantene impossibili 31 ottobre</a></li></ul></section><section id="archives-2" class="widget gx-card-content u-b-margin widget_archive"><h4 class="widget-title">Numero articoli pubblicati</h4> <label class="screen-reader-text" for="archives-dropdown-2">Numero articoli pubblicati</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://maestroscialpi.altervista.org/2021/03/'> Marzo 2021 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2021/02/'> Febbraio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2021/01/'> Gennaio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/12/'> Dicembre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/11/'> Novembre 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/10/'> Ottobre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/09/'> Settembre 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/08/'> Agosto 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/07/'> Luglio 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/06/'> Giugno 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/05/'> Maggio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/04/'> Aprile 2020 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2020/03/'> Marzo 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/02/'> Febbraio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/01/'> Gennaio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/12/'> Dicembre 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/11/'> Novembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/10/'> Ottobre 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/09/'> Settembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/08/'> Agosto 2019 &nbsp;(8)</option><option value='http://maestroscialpi.altervista.org/2019/07/'> Luglio 2019 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2019/06/'> Giugno 2019 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2019/05/'> Maggio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/04/'> Aprile 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/03/'> Marzo 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/02/'> Febbraio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/01/'> Gennaio 2019 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/12/'> Dicembre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/11/'> Novembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/10/'> Ottobre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/09/'> Settembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/08/'> Agosto 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/07/'> Luglio 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/06/'> Giugno 2018 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/05/'> Maggio 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/04/'> Aprile 2018 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2018/03/'> Marzo 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/02/'> Febbraio 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/01/'> Gennaio 2018 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/12/'> Dicembre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/11/'> Novembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/10/'> Ottobre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/09/'> Settembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/08/'> Agosto 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/07/'> Luglio 2017 &nbsp;(40)</option><option value='http://maestroscialpi.altervista.org/2017/06/'> Giugno 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/05/'> Maggio 2017 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2017/04/'> Aprile 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/03/'> Marzo 2017 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2017/02/'> Febbraio 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/01/'> Gennaio 2017 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/12/'> Dicembre 2016 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2016/11/'> Novembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/10/'> Ottobre 2016 &nbsp;(27)</option><option value='http://maestroscialpi.altervista.org/2016/09/'> Settembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/08/'> Agosto 2016 &nbsp;(33)</option><option value='http://maestroscialpi.altervista.org/2016/07/'> Luglio 2016 &nbsp;(28)</option><option value='http://maestroscialpi.altervista.org/2016/06/'> Giugno 2016 &nbsp;(25)</option><option value='http://maestroscialpi.altervista.org/2016/05/'> Maggio 2016 &nbsp;(26)</option><option value='http://maestroscialpi.altervista.org/2016/04/'> Aprile 2016 &nbsp;(29)</option><option value='http://maestroscialpi.altervista.org/2016/03/'> Marzo 2016 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2016/02/'> Febbraio 2016 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2016/01/'> Gennaio 2016 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/12/'> Dicembre 2015 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2015/11/'> Novembre 2015 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2015/10/'> Ottobre 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/09/'> Settembre 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/08/'> Agosto 2015 &nbsp;(11)</option><option value='http://maestroscialpi.altervista.org/2015/07/'> Luglio 2015 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2015/06/'> Giugno 2015 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2015/05/'> Maggio 2015 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2015/04/'> Aprile 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/03/'> Marzo 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/02/'> Febbraio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2015/01/'> Gennaio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2014/12/'> Dicembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/11/'> Novembre 2014 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2014/10/'> Ottobre 2014 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2014/09/'> Settembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/06/'> Giugno 2014 &nbsp;(1)</option><option value='http://maestroscialpi.altervista.org/2014/05/'> Maggio 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/04/'> Aprile 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/03/'> Marzo 2014 &nbsp;(2)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </section><section id="who-is-online" class="widget gx-card-content u-b-margin who_is_online_widget"><h4 class="widget-title">Who's Online</h4><ul><li>0 Members.</li><li>3 Guests.</li></ul></section><section id="meta-2" class="widget gx-card-content u-b-margin widget_meta"><h4 class="widget-title">Meta</h4><ul><li><a rel="nofollow" href="http://maestroscialpi.altervista.org/wp-login.php">Accedi</a></li><li><a href="http://maestroscialpi.altervista.org/feed/">Feed dei contenuti</a></li><li><a href="http://maestroscialpi.altervista.org/comments/feed/">Feed dei commenti</a></li><li><a href="https://it.wordpress.org/">WordPress.org</a></li></ul></section><section id="text-4" class="widget gx-card-content u-b-margin widget_text"><h4 class="widget-title">Net-Parade-hit</h4><div class="textwidget"><p><a title="siti" href="http://www.net-parade.it/#award;t=9;sito=maestroscialpi.altervista.org"><img src="http://tools.net-parade.it/images/09_award_sito_di_qualita.png" alt="siti" border="0" /></a></p><p><a href="https://www.net-parade.it/attestato_riconoscimento.aspx?sito=maestroscialpi.altervista.org&amp;t=1" rel="attachment wp-att-8838"><img loading="lazy" class="alignnone  wp-image-8838" src="http://maestroscialpi.altervista.org/wp-content/uploads/2018/08/net-parade.png" alt="" width="183" height="51" /></a></p></div></section><section id="a2a_follow_widget-3" class="widget gx-card-content u-b-margin widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"></div></section><section id="countperday_widget-4" class="widget gx-card-content u-b-margin widget_countperday_widget"><h4 class="widget-title">&nbsp;</h4><ul class="cpd"></ul></section><section id="categories-8" class="widget gx-card-content u-b-margin widget_categories"><h4 class="widget-title">Categorie</h4><ul><li class="cat-item cat-item-545"><a href="http://maestroscialpi.altervista.org/category/riapriamo-tutto/">&quot;Riapriamo tutto&quot;</a></li><li class="cat-item cat-item-596"><a href="http://maestroscialpi.altervista.org/category/a-scurati/">A. Scurati</a></li><li class="cat-item cat-item-323"><a href="http://maestroscialpi.altervista.org/category/adescamento-erotico/">Adescamento erotico</a></li><li class="cat-item cat-item-693"><a href="http://maestroscialpi.altervista.org/category/aumenti-contagi/">Aumenti contagi</a></li><li class="cat-item cat-item-353"><a href="http://maestroscialpi.altervista.org/category/autonomia-differenziata/">Autonomia differenziata</a></li><li class="cat-item cat-item-686"><a href="http://maestroscialpi.altervista.org/category/azzolina-e-de-micheli/">Azzolina e De Micheli</a></li><li class="cat-item cat-item-621"><a href="http://maestroscialpi.altervista.org/category/banchi-monoposto/">Banchi monoposto</a></li><li class="cat-item cat-item-277"><a href="http://maestroscialpi.altervista.org/category/bullismo/">Bullismo</a></li><li class="cat-item cat-item-335"><a href="http://maestroscialpi.altervista.org/category/calendario-scolastico/">Calendario scolastico</a></li><li class="cat-item cat-item-603"><a href="http://maestroscialpi.altervista.org/category/chiusura-scuole/">chiusura scuole</a></li><li class="cat-item cat-item-85"><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/">Classi pollaio</a></li><li class="cat-item cat-item-110"><a href="http://maestroscialpi.altervista.org/category/contratto-scuola/">Contratto scuola</a></li><li class="cat-item cat-item-491"><a href="http://maestroscialpi.altervista.org/category/coronavirus/">Coronavirus</a></li><li class="cat-item cat-item-108"><a href="http://maestroscialpi.altervista.org/category/corsi/">Corsi</a></li><li class="cat-item cat-item-599"><a href="http://maestroscialpi.altervista.org/category/covid-19/">Covid-19</a></li><li class="cat-item cat-item-79"><a href="http://maestroscialpi.altervista.org/category/culpa-in-vigilando/" title="Legislazione, sentenze, commenti">Culpa in vigilando</a></li><li class="cat-item cat-item-150"><a href="http://maestroscialpi.altervista.org/category/curriculum-vitae/">Curriculum vitae</a></li><li class="cat-item cat-item-83"><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/" title="Esperienze, riflessioni su questo fenomeno oscuro">Cyberbullismo</a></li><li class="cat-item cat-item-138"><a href="http://maestroscialpi.altervista.org/category/device/">device</a></li><li class="cat-item cat-item-506"><a href="http://maestroscialpi.altervista.org/category/didattica-a-distanza/">Didattica a distanza</a></li><li class="cat-item cat-item-234"><a href="http://maestroscialpi.altervista.org/category/dirigenti-scolastici/">Dirigenti Scolastici</a></li><li class="cat-item cat-item-118"><a href="http://maestroscialpi.altervista.org/category/diritti/">Diritti</a></li><li class="cat-item cat-item-300"><a href="http://maestroscialpi.altervista.org/category/docenti/">Docenti</a></li><li class="cat-item cat-item-564"><a href="http://maestroscialpi.altervista.org/category/documento-inail/">Documento INAIL</a></li><li class="cat-item cat-item-84"><a href="http://maestroscialpi.altervista.org/category/ecdl/" title="Esperienze, materiale, pubblicazioni">Ecdl</a></li><li class="cat-item cat-item-81"><a href="http://maestroscialpi.altervista.org/category/esperienze/" title="Le mie attività, e tutto quello che ni hanno permesso di arrivare fini a qui">Esperienze</a></li><li class="cat-item cat-item-101"><a href="http://maestroscialpi.altervista.org/category/formazione/">Formazione</a></li><li class="cat-item cat-item-151"><a href="http://maestroscialpi.altervista.org/category/foto-minori/">Foto minori</a></li><li class="cat-item cat-item-219"><a href="http://maestroscialpi.altervista.org/category/foto-minori-nel-web/">Foto minori nel Web</a></li><li class="cat-item cat-item-441"><a href="http://maestroscialpi.altervista.org/category/garante-privacy/">Garante privacy</a></li><li class="cat-item cat-item-131"><a href="http://maestroscialpi.altervista.org/category/gdpr/">GDPR</a></li><li class="cat-item cat-item-250"><a href="http://maestroscialpi.altervista.org/category/genitori/">Genitori</a></li><li class="cat-item cat-item-144"><a href="http://maestroscialpi.altervista.org/category/governo/">Governo</a></li><li class="cat-item cat-item-196"><a href="http://maestroscialpi.altervista.org/category/identita-digitale/">Identità digitale</a></li><li class="cat-item cat-item-82"><a href="http://maestroscialpi.altervista.org/category/informatica/" title="Nvità, programmi e quanto altro">Informatica</a></li><li class="cat-item cat-item-515"><a href="http://maestroscialpi.altervista.org/category/informativa-ministro-azzolina/">Informativa Ministro Azzolina</a></li><li class="cat-item cat-item-501"><a href="http://maestroscialpi.altervista.org/category/la-didattica-a-distanza/">La didattica a distanza</a></li><li class="cat-item cat-item-186"><a href="http://maestroscialpi.altervista.org/category/la-saggezza-digitale/">La saggezza digitale</a></li><li class="cat-item cat-item-697"><a href="http://maestroscialpi.altervista.org/category/le-scuole/">Le scuole</a></li><li class="cat-item cat-item-90"><a href="http://maestroscialpi.altervista.org/category/legge-10705/">Legge 107/05</a></li><li class="cat-item cat-item-124"><a href="http://maestroscialpi.altervista.org/category/lip/">LIP</a></li><li class="cat-item cat-item-462"><a href="http://maestroscialpi.altervista.org/category/lucia-azzolina/">Lucia Azzolina</a></li><li class="cat-item cat-item-583"><a href="http://maestroscialpi.altervista.org/category/m-gelmini/">M.Gelmini</a></li><li class="cat-item cat-item-92"><a href="http://maestroscialpi.altervista.org/category/mappe-concettuali/">Mappe concettuali</a></li><li class="cat-item cat-item-162"><a href="http://maestroscialpi.altervista.org/category/marco-bussetti/">Marco Bussetti</a></li><li class="cat-item cat-item-624"><a href="http://maestroscialpi.altervista.org/category/ministra-azzolina/">Ministra Azzolina</a></li><li class="cat-item cat-item-158"><a href="http://maestroscialpi.altervista.org/category/ministro-bussetti/">Ministro bussetti</a></li><li class="cat-item cat-item-371"><a href="http://maestroscialpi.altervista.org/category/ministro-fioramonti/">Ministro Fioramonti</a></li><li class="cat-item cat-item-116"><a href="http://maestroscialpi.altervista.org/category/nativo-digitale/">Nativo digitale</a></li><li class="cat-item cat-item-147"><a href="http://maestroscialpi.altervista.org/category/nuove-tecnologie/">Nuove tecnologie</a></li><li class="cat-item cat-item-111"><a href="http://maestroscialpi.altervista.org/category/nuovo-testo-unico/">Nuovo Testo Unico</a></li><li class="cat-item cat-item-80"><a href="http://maestroscialpi.altervista.org/category/opinioni/" title="La scuola non è solo didattica. Spesos la politica e i sindacati ne determinano la fisionomia">Opinioni</a></li><li class="cat-item cat-item-815"><a href="http://maestroscialpi.altervista.org/category/patrizio-bianchi/">Patrizio Bianchi</a></li><li class="cat-item cat-item-112"><a href="http://maestroscialpi.altervista.org/category/pedagogia/">Pedagogia</a></li><li class="cat-item cat-item-190"><a href="http://maestroscialpi.altervista.org/category/pensione/">Pensione</a></li><li class="cat-item cat-item-137"><a href="http://maestroscialpi.altervista.org/category/pittoni/">Pittoni</a></li><li class="cat-item cat-item-89"><a href="http://maestroscialpi.altervista.org/category/pnsd/">PNSD</a></li><li class="cat-item cat-item-228"><a href="http://maestroscialpi.altervista.org/category/politica/">Politica</a></li><li class="cat-item cat-item-145"><a href="http://maestroscialpi.altervista.org/category/pon-digitale/">PON &quot;digitale&quot;</a></li><li class="cat-item cat-item-264"><a href="http://maestroscialpi.altervista.org/category/pubblicazione-foto/">Pubblicazione foto</a></li><li class="cat-item cat-item-226"><a href="http://maestroscialpi.altervista.org/category/pubblicazione-foto-nel-web/">Pubblicazione foto nel Web</a></li><li class="cat-item cat-item-239"><a href="http://maestroscialpi.altervista.org/category/rapporto-censis/">Rapporto Censis</a></li><li class="cat-item cat-item-86"><a href="http://maestroscialpi.altervista.org/category/recensioni/">Recensioni</a></li><li class="cat-item cat-item-666"><a href="http://maestroscialpi.altervista.org/category/referente-covid/">Referente Covid</a></li><li class="cat-item cat-item-344"><a href="http://maestroscialpi.altervista.org/category/regionalizzazione/">regionalizzazione</a></li><li class="cat-item cat-item-301"><a href="http://maestroscialpi.altervista.org/category/responsabilita-genitoriale/">Responsabilità genitoriale</a></li><li class="cat-item cat-item-537"><a href="http://maestroscialpi.altervista.org/category/riapertura-delle-scuole/">Riapertura delle scuole</a></li><li class="cat-item cat-item-560"><a href="http://maestroscialpi.altervista.org/category/rientro-a-scuola/">Rientro a scuola</a></li><li class="cat-item cat-item-211"><a href="http://maestroscialpi.altervista.org/category/riforma-della-scuola/">Riforma della scuola</a></li><li class="cat-item cat-item-288"><a href="http://maestroscialpi.altervista.org/category/scuola/">Scuola</a></li><li class="cat-item cat-item-709"><a href="http://maestroscialpi.altervista.org/category/scuole/">Scuole</a></li><li class="cat-item cat-item-706"><a href="http://maestroscialpi.altervista.org/category/scuole-aperte/">Scuole aperte</a></li><li class="cat-item cat-item-91"><a href="http://maestroscialpi.altervista.org/category/sicurezza/">Sicurezza</a></li><li class="cat-item cat-item-119"><a href="http://maestroscialpi.altervista.org/category/siti/">siti</a></li><li class="cat-item cat-item-271"><a href="http://maestroscialpi.altervista.org/category/smartphone/">smartphone</a></li><li class="cat-item cat-item-270"><a href="http://maestroscialpi.altervista.org/category/smartphone-a-scuola/">Smartphone a scuola</a></li><li class="cat-item cat-item-1"><a href="http://maestroscialpi.altervista.org/category/tutti-gli-articoli/">Tutti gli articoli</a></li><li class="cat-item cat-item-627"><a href="http://maestroscialpi.altervista.org/category/usr-lazio/">USR Lazio</a></li><li class="cat-item cat-item-221"><a href="http://maestroscialpi.altervista.org/category/video-minori-nel-web/">Video minori nel web</a></li><li class="cat-item cat-item-133"><a href="http://maestroscialpi.altervista.org/category/violenza-docenti/">Violenza docenti</a></li></ul></section><section id="tag_cloud-4" class="widget gx-card-content u-b-margin widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href="http://maestroscialpi.altervista.org/tag/animatori-digitali/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 16.152941176471pt;" aria-label="Animatori Digitali (86 elementi)">Animatori Digitali</a> <a href="http://maestroscialpi.altervista.org/tag/azzolina/" class="tag-cloud-link tag-link-216 tag-link-position-2" style="font-size: 11.211764705882pt;" aria-label="Azzolina (21 elementi)">Azzolina</a> <a href="http://maestroscialpi.altervista.org/tag/classi-pollaio/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.717647058824pt;" aria-label="Classi pollaio (134 elementi)">Classi pollaio</a> <a href="http://maestroscialpi.altervista.org/tag/compensi/" class="tag-cloud-link tag-link-45 tag-link-position-4" style="font-size: 14.835294117647pt;" aria-label="Compensi (59 elementi)">Compensi</a> <a href="http://maestroscialpi.altervista.org/tag/contratti-pubblici/" class="tag-cloud-link tag-link-32 tag-link-position-5" style="font-size: 16.235294117647pt;" aria-label="contratti pubblici (89 elementi)">contratti pubblici</a> <a href="http://maestroscialpi.altervista.org/tag/contratto/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 16.235294117647pt;" aria-label="contratto (89 elementi)">contratto</a> <a href="http://maestroscialpi.altervista.org/tag/coronavirus/" class="tag-cloud-link tag-link-489 tag-link-position-7" style="font-size: 10.305882352941pt;" aria-label="Coronavirus (16 elementi)">Coronavirus</a> <a href="http://maestroscialpi.altervista.org/tag/costituzione/" class="tag-cloud-link tag-link-63 tag-link-position-8" style="font-size: 10.305882352941pt;" aria-label="Costituzione (16 elementi)">Costituzione</a> <a href="http://maestroscialpi.altervista.org/tag/culpa-in-vigilando/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 14.176470588235pt;" aria-label="Culpa in vigilando (49 elementi)">Culpa in vigilando</a> <a href="http://maestroscialpi.altervista.org/tag/cyberbullismo/" class="tag-cloud-link tag-link-39 tag-link-position-10" style="font-size: 18.294117647059pt;" aria-label="Cyberbullismo (158 elementi)">Cyberbullismo</a> <a href="http://maestroscialpi.altervista.org/tag/dad/" class="tag-cloud-link tag-link-527 tag-link-position-11" style="font-size: 8.4117647058824pt;" aria-label="Dad (9 elementi)">Dad</a> <a href="http://maestroscialpi.altervista.org/tag/docenti/" class="tag-cloud-link tag-link-95 tag-link-position-12" style="font-size: 20.517647058824pt;" aria-label="Docenti (294 elementi)">Docenti</a> <a href="http://maestroscialpi.altervista.org/tag/euro/" class="tag-cloud-link tag-link-93 tag-link-position-13" style="font-size: 10.058823529412pt;" aria-label="Euro (15 elementi)">Euro</a> <a href="http://maestroscialpi.altervista.org/tag/fake-news/" class="tag-cloud-link tag-link-55 tag-link-position-14" style="font-size: 9.0705882352941pt;" aria-label="Fake news (11 elementi)">Fake news</a> <a href="http://maestroscialpi.altervista.org/tag/falimento-pnsd/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 13.188235294118pt;" aria-label="fallimento PNSD (37 elementi)">fallimento PNSD</a> <a href="http://maestroscialpi.altervista.org/tag/famiglia/" class="tag-cloud-link tag-link-53 tag-link-position-16" style="font-size: 14.917647058824pt;" aria-label="famiglia (60 elementi)">famiglia</a> <a href="http://maestroscialpi.altervista.org/tag/finanzcapitalismo/" class="tag-cloud-link tag-link-60 tag-link-position-17" style="font-size: 9.8941176470588pt;" aria-label="finanzcapitalismo (14 elementi)">finanzcapitalismo</a> <a href="http://maestroscialpi.altervista.org/tag/formazione/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 19.282352941176pt;" aria-label="Formazione (208 elementi)">Formazione</a> <a href="http://maestroscialpi.altervista.org/tag/genitori/" class="tag-cloud-link tag-link-54 tag-link-position-19" style="font-size: 17.388235294118pt;" aria-label="Genitori (122 elementi)">Genitori</a> <a href="http://maestroscialpi.altervista.org/tag/governo/" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 18.952941176471pt;" aria-label="Governo (191 elementi)">Governo</a> <a href="http://maestroscialpi.altervista.org/tag/la-buona-scuola/" class="tag-cloud-link tag-link-27 tag-link-position-21" style="font-size: 17.882352941176pt;" aria-label="La buona scuola (140 elementi)">La buona scuola</a> <a href="http://maestroscialpi.altervista.org/tag/legge-10705/" class="tag-cloud-link tag-link-94 tag-link-position-22" style="font-size: 17.058823529412pt;" aria-label="Legge 107/05 (111 elementi)">Legge 107/05</a> <a href="http://maestroscialpi.altervista.org/tag/mappe-concettuali/" class="tag-cloud-link tag-link-42 tag-link-position-23" style="font-size: 13.105882352941pt;" aria-label="Mappe concettuali (36 elementi)">Mappe concettuali</a> <a href="http://maestroscialpi.altervista.org/tag/ministro-bussetti/" class="tag-cloud-link tag-link-159 tag-link-position-24" style="font-size: 9.8941176470588pt;" aria-label="Ministro Bussetti (14 elementi)">Ministro Bussetti</a> <a href="http://maestroscialpi.altervista.org/tag/movimenti-della-storia/" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 9.3176470588235pt;" aria-label="movimenti della storia (12 elementi)">movimenti della storia</a> <a href="http://maestroscialpi.altervista.org/tag/nativo-digitale/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 17.223529411765pt;" aria-label="Nativo digitale (117 elementi)">Nativo digitale</a> <a href="http://maestroscialpi.altervista.org/tag/nuova-ecdl/" class="tag-cloud-link tag-link-17 tag-link-position-27" style="font-size: 14.341176470588pt;" aria-label="Nuova ecdl (51 elementi)">Nuova ecdl</a> <a href="http://maestroscialpi.altervista.org/tag/pd/" class="tag-cloud-link tag-link-56 tag-link-position-28" style="font-size: 13.682352941176pt;" aria-label="PD (43 elementi)">PD</a> <a href="http://maestroscialpi.altervista.org/tag/pensiero-critico/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 8.7411764705882pt;" aria-label="pensiero critico (10 elementi)">pensiero critico</a> <a href="http://maestroscialpi.altervista.org/tag/pnsd/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 17.141176470588pt;" aria-label="PNSD (114 elementi)">PNSD</a> <a href="http://maestroscialpi.altervista.org/tag/postmoderno/" class="tag-cloud-link tag-link-23 tag-link-position-31" style="font-size: 12.611764705882pt;" aria-label="postmoderno (31 elementi)">postmoderno</a> <a href="http://maestroscialpi.altervista.org/tag/poteri-forti/" class="tag-cloud-link tag-link-31 tag-link-position-32" style="font-size: 10.882352941176pt;" aria-label="Poteri forti (19 elementi)">Poteri forti</a> <a href="http://maestroscialpi.altervista.org/tag/ragazzi/" class="tag-cloud-link tag-link-19 tag-link-position-33" style="font-size: 18.129411764706pt;" aria-label="ragazzi (149 elementi)">ragazzi</a> <a href="http://maestroscialpi.altervista.org/tag/recensione/" class="tag-cloud-link tag-link-105 tag-link-position-34" style="font-size: 13.6pt;" aria-label="recensione (42 elementi)">recensione</a> <a href="http://maestroscialpi.altervista.org/tag/renzi/" class="tag-cloud-link tag-link-24 tag-link-position-35" style="font-size: 16.811764705882pt;" aria-label="Renzi (104 elementi)">Renzi</a> <a href="http://maestroscialpi.altervista.org/tag/reputazione-digitale/" class="tag-cloud-link tag-link-41 tag-link-position-36" style="font-size: 8pt;" aria-label="reputazione digitale (8 elementi)">reputazione digitale</a> <a href="http://maestroscialpi.altervista.org/tag/responsabilita-civile-e-penale/" class="tag-cloud-link tag-link-38 tag-link-position-37" style="font-size: 13.188235294118pt;" aria-label="Responsabilità civile e penale (37 elementi)">Responsabilità civile e penale</a> <a href="http://maestroscialpi.altervista.org/tag/rientro-a-scuola/" class="tag-cloud-link tag-link-551 tag-link-position-38" style="font-size: 12.776470588235pt;" aria-label="Rientro a scuola (33 elementi)">Rientro a scuola</a> <a href="http://maestroscialpi.altervista.org/tag/scuola/" class="tag-cloud-link tag-link-20 tag-link-position-39" style="font-size: 22pt;" aria-label="Scuola (444 elementi)">Scuola</a> <a href="http://maestroscialpi.altervista.org/tag/sicurezza-scuole/" class="tag-cloud-link tag-link-97 tag-link-position-40" style="font-size: 11.047058823529pt;" aria-label="Sicurezza scuole (20 elementi)">Sicurezza scuole</a> <a href="http://maestroscialpi.altervista.org/tag/sindacato/" class="tag-cloud-link tag-link-57 tag-link-position-41" style="font-size: 15.905882352941pt;" aria-label="sindacato (80 elementi)">sindacato</a> <a href="http://maestroscialpi.altervista.org/tag/societa-civile/" class="tag-cloud-link tag-link-59 tag-link-position-42" style="font-size: 15.988235294118pt;" aria-label="società civile (83 elementi)">società civile</a> <a href="http://maestroscialpi.altervista.org/tag/societa-contemporanea/" class="tag-cloud-link tag-link-103 tag-link-position-43" style="font-size: 19.858823529412pt;" aria-label="società contemporanea (243 elementi)">società contemporanea</a> <a href="http://maestroscialpi.altervista.org/tag/societa-liquida/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 18.541176470588pt;" aria-label="società liquida (167 elementi)">società liquida</a> <a href="http://maestroscialpi.altervista.org/tag/testo-organizzato/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 9.6470588235294pt;" aria-label="Testo organizzato (13 elementi)">Testo organizzato</a></div></section><section id="recent-posts-7" class="widget gx-card-content u-b-margin widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li> <a href="http://maestroscialpi.altervista.org/scuola-draghi-e-le-regole-imposte-dal-covid-19-la-soluzione/" aria-current="page">Scuola, Draghi e  le regole imposte dal Covid-19. La soluzione</a></li><li> <a href="http://maestroscialpi.altervista.org/covid-19-e-la-strategia-inefficace-anche-per-la-scuola/">Covid-19 e la strategia inefficace anche per la scuola</a></li><li> <a href="http://maestroscialpi.altervista.org/scuola-e-varianti-il-metro-buccale-non-e-piu-efficace/">Scuola e varianti, il metro buccale non è più efficace</a></li><li> <a href="http://maestroscialpi.altervista.org/le-classi-pollaio-saranno-confermate-anche-per-la-s-2021-22/">Le classi pollaio saranno confermate anche per l&#8217;a.s. 2021/22</a></li><li> <a href="http://maestroscialpi.altervista.org/scuola-e-varianti-funziona-ancora-lo-scudo-azzolina/">Scuola e varianti, funziona ancora &#8220;lo scudo Azzolina&#8221;?</a></li></ul></section></aside></div></div></div></div></div><footer id="footer" class="site-footer"><section class="site-footer-section site-footer__text"><div class="wrapper"><div class="columns columns--gutters-large v-center-mdl"><div class="columns__md-4 columns__md-4--larger"><p class="copyright"> Copyright &copy; 2021 Gianfranco Scialpi.<br>Theme Galaxis by <a href="https://scriptstown.com/">ScriptsTown</a>.</p></div></div></div></section></footer> <a href="#" class="back-to-top"><span class="screen-reader-text">Back to Top</span></a></div> <script type='text/javascript' id='wp_power_stats-js-extra'>var PowerStatsParams = {"ajaxurl":"http:\/\/maestroscialpi.altervista.org\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiMjg4LDEsODQwLDgzOCw4MzksMjAiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTIzMjY7czo2OiJhdXRob3IiO3M6MTA6IkdpYW5mcmFuY28iO30=.2ab953f33511e62dfefd4ceb508fc241"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/maestroscialpi.altervista.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> </body></html>