<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/css/autoptimize_eb7428faef7f53bdda234fce2aa20b61.css" rel="stylesheet" /><title>Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio) - G. Scialpi</title><meta name="description" content="Supplenti, nel Lazio l&#039;anno scolastico è iniziato male. Le cattedre non sono tutte occupate. I presidi accusano, Pinneri risponde. Resta il problema." /><link rel="canonical" href="http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio) - G. Scialpi" /><meta property="og:description" content="Supplenti, nel Lazio l&#039;anno scolastico è iniziato male. Le cattedre non sono tutte occupate. I presidi accusano, Pinneri risponde. Resta il problema." /><meta property="og:url" content="http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/" /><meta property="og:site_name" content="Gianfranco Scialpi" /><meta property="article:published_time" content="2021-10-07T16:44:01+00:00" /><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2021/10/docenti-slider1_1905.jpg" /><meta property="og:image:width" content="1905" /><meta property="og:image:height" content="616" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Gianfranco" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://maestroscialpi.altervista.org/#website","url":"http://maestroscialpi.altervista.org/","name":"Gianfranco Scialpi","description":"Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://maestroscialpi.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/#primaryimage","inLanguage":"it-IT","url":"http://maestroscialpi.altervista.org/wp-content/uploads/2021/10/docenti-slider1_1905.jpg","contentUrl":"http://maestroscialpi.altervista.org/wp-content/uploads/2021/10/docenti-slider1_1905.jpg","width":1905,"height":616,"caption":"Supplenti"},{"@type":"WebPage","@id":"http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/#webpage","url":"http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/","name":"Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio) - G. Scialpi","isPartOf":{"@id":"http://maestroscialpi.altervista.org/#website"},"primaryImageOfPage":{"@id":"http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/#primaryimage"},"datePublished":"2021-10-07T16:44:01+00:00","dateModified":"2021-10-07T16:44:01+00:00","author":{"@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590"},"description":"Supplenti, nel Lazio l'anno scolastico \u00e8 iniziato male. Le cattedre non sono tutte occupate. I presidi accusano, Pinneri risponde. Resta il problema.","breadcrumb":{"@id":"http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/"]}]},{"@type":"BreadcrumbList","@id":"http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://maestroscialpi.altervista.org/"},{"@type":"ListItem","position":2,"name":"Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio)"}]},{"@type":"Person","@id":"http://maestroscialpi.altervista.org/#/schema/person/ec7c8cd9e55e8e980d979fbc8876e590","name":"Gianfranco","image":{"@type":"ImageObject","@id":"http://maestroscialpi.altervista.org/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/b80d32c670ae8aeaa5ddf189fb66614d?s=96&d=mm&r=g","caption":"Gianfranco"},"url":"http://maestroscialpi.altervista.org/author/gianfranco/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed" href="http://maestroscialpi.altervista.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Gianfranco Scialpi &raquo; Feed dei commenti" href="http://maestroscialpi.altervista.org/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maestroscialpi.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://maestroscialpi.altervista.org/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='popularis-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C500%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />  <script type='text/javascript' id='lgx-owl-carousel-js-extra'>var lgxcarousel = {"owl_navigationTextL":"http:\/\/maestroscialpi.altervista.org\/wp-content\/plugins\/lgx-owl-carousel\/public\/assets\/img\/arrow-left.png","owl_navigationTextR":"http:\/\/maestroscialpi.altervista.org\/wp-content\/plugins\/lgx-owl-carousel\/public\/assets\/img\/arrow-right.png"};</script> <link rel="https://api.w.org/" href="http://maestroscialpi.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="http://maestroscialpi.altervista.org/wp-json/wp/v2/posts/12768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://maestroscialpi.altervista.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maestroscialpi.altervista.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='http://maestroscialpi.altervista.org/?p=12768' /><link rel="alternate" type="application/json+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fsupplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio%2F" /><link rel="alternate" type="text/xml+oembed" href="http://maestroscialpi.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fsupplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="icon" type="image/ico" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><link rel="shortcut icon" type="image/x-icon" href="http://maestroscialpi.altervista.org/wp-content/uploads/2015/01/your-favicon4P3qmszzHo.ico"/><style>.lgx-carousel-section .lgx-carousel .owl-video-tn{height: 350px; width: 100%;}</style><meta property="og:image" content="http://maestroscialpi.altervista.org/wp-content/uploads/2021/10/docenti-slider1_1905.jpg" /> <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; }</style> <script type="text/javascript">// 
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://maestroscialpi.altervista.org/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
//</script> <style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 14px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 14px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style> <script src="http://maestroscialpi.altervista.org/wp-content/cache/autoptimize/js/autoptimize_4874a4167e8c9b400569be97434613b1.js"></script></head><body id="blog" class="post-template-default single single-post postid-12768 single-format-standard"> <a class="skip-link screen-reader-text" href="#site-content">Salta e vai al contenuto</a><div class="page-wrap"><div class="main-menu"><nav id="site-navigation" class="navbar navbar-default"><div class="container"><div class="navbar-header"><div class="site-heading navbar-brand" ><div class="site-branding-logo"></div><div class="site-branding-text"><p class="site-title"><a href="http://maestroscialpi.altervista.org/" rel="home">Gianfranco Scialpi</a></p><p class="site-description"> Insegnante, formatore, autore, articolista, progettista Pon , webmaster, blogger</p></div></div> <a href="#my-menu" id="main-menu-panel" class="open-panel visible-xs" data-panel="main-menu-panel"> <i class="fa fa-bars" aria-hidden="true"></i> </a></div><nav id="my-menu" class="menu-container"><ul id="menu-menu-orizzontale" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7021 nav-item"><a title="Home" href="http://maestroscialpi.altervista.org/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7022 nav-item"><a title="Curriculum Vitae" href="http://maestroscialpi.altervista.org/curriculum/" class="nav-link">Curriculum Vitae</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7086 nav-item"><a title="Corsi" href="http://maestroscialpi.altervista.org/category/corsi/" class="nav-link">Corsi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12437 nav-item"><a title="Libri" href="http://maestroscialpi.altervista.org/libri/" class="nav-link">Libri</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023 nav-item"><a title="scrivi" href="http://maestroscialpi.altervista.org/scrivimi/" class="nav-link">scrivi</a></li></ul></nav></div></nav></div><div id="site-content" class="container main-container" role="main"><div class="page-area"><div class="row"><div class="news-thumb col-md-12"> <img width="1140" height="600" src="http://maestroscialpi.altervista.org/wp-content/uploads/2021/10/docenti-slider1_1905-1140x600.jpg" class="attachment-popularis-img size-popularis-img wp-post-image" alt="Supplenti" loading="lazy" /></div><article class="col-md-9"><div class="post-12768 post type-post status-publish format-standard has-post-thumbnail hentry category-tutti-gli-articoli tag-anno-iniziato-male-a-roma tag-i-dirigenti-scolastici-in-difficolta tag-pinneri-risponde tag-supplenti"><div class="single-head"><div class="cats-tags"><div class="cat-links"><a href="http://maestroscialpi.altervista.org/category/tutti-gli-articoli/">Tutti gli articoli</a></div></div> <span class="posted-date"> 7 Ottobre 2021 </span><h1 class="single-title">Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio)</h1> <span class="author-meta"> <span class="author-meta-by">By</span> <a href="http://maestroscialpi.altervista.org/author/gianfranco/"> Gianfranco </a> </span></div><div class="single-content"><div class="single-entry-summary"><p>Supplenti, è caos a Roma (non solo) sulle supplenze. Scoppia la querelle tra Dirigenti scolastici e Pinneri. Quest&#8217;ultimo scarica sui docenti le responsabilità. Intanto le scuole sono in grave sofferenza</p><h2>Supplenti, un inizio poco tranquillo per le scuole del Lazio</h2><p>Supplenti, il nuovo anno scolastico inizia male. Anzi molto male. Il Ministro Bianchi aveva assicurato che il 13 settembre tutti i docenti sarebbero stati in classe. Condizione per accogliere gli studenti messi a dura prova dalla pandemia. Purtroppo non è così. Quando si guarda sotto il cofano solitamente la realtà meno edulcorata, presentandosi meno lineare rispetto agli annunci.  Il riferimento è la difficoltà a reperire supplenti che stanno costringendo molti Dirigenti scolastici laziali  a proporre orari ridotti e in alcuni casi a invitare i genitori a riprendere i propri figli. Lo scrivono C. Costarelli e M. Rusconi  (ANP)&#8221; <em>Le scuole non riescono a garantire né l&#8217;orario scolastico né le attività di insegnamento con conseguente e legittimo dissenso da parte delle famiglie e degli studenti per i diritti lesi</em>&#8221;<br /> Pare che il problema sia un algoritmo alla base dell&#8217;elaborazione della graduatoria delle supplenze annuali.</p><h2>La risposta di Pinneri non si è fatta attendere</h2><p>Chiamato in causa il Direttore dell&#8217;Usr del Lazio non ha fatto attendere la sua risposta. &#8220;<em>Il 5 agosto scorso sono stati nominati in ruolo 4.022 docenti, mentre lo scorso anno questa fase era terminata il 28 agosto e riguardava solo 2.281 docenti. Ma c’è di più: il 6 settembre sono terminate, con la provincia di Roma, le nomine dei docenti a tempo determinato, i cosiddetti “supplenti”<br /> </em>Ovviamente dichiara molto altro. Coclude, infine, imputando ai docenti le difficoltà dell&#8217;operazione. &#8221; <em>Nei giorni trascorsi dal 6 settembre ad oggi </em><em> le scuole hanno comunicato, e ancora stanno comunicando, numerose rinunce, per un totale, sinora, di più di 3.100 posti. Il totale comprende anche, per quote minori, posti lasciati liberi da colleghi già di ruolo che hanno chiesto e ottenuto di essere assegnati temporaneamente alla regione di origine, nonché posti la cui disponibilità è stata comunicata a ridosso delle nomine o addirittura dopo&#8221;<br /> </em>Difficile individuare le responsabilità della situazione<em>. </em>Occorre capire i motivi di questa rinuncia, invece di spostare l&#8217;attenzione sugli insegnanti che difficilmente possono essere accusati di non voler lavorare.. Leggendo i social trapelano diversi sospetti che i problemi diversi da quelli presentati da R. Pinneri.. Occorrerebbe fare tesoro di questo malessere, leggendolo e interpretandolo per evitare di ripetere gli errori il prossimo anno.<br /> In mezzo ci sono comunque le scuole, anche quest&#8217;anno in sofferenza. E&#8217; questo dato di fatto che viene percepito dall&#8217;utenza (genitori e studenti). I ragionamenti tecnici servono a poco, occorrono soluzioni rapide.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/" data-a2a-title="Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fsupplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio%2F&amp;linkname=Supplenti%2C%20la%20querelle%20tra%20Dirigenti%20scolastici%20e%20Pinneri%20%28Usr%20Lazio%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fsupplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio%2F&amp;linkname=Supplenti%2C%20la%20querelle%20tra%20Dirigenti%20scolastici%20e%20Pinneri%20%28Usr%20Lazio%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmaestroscialpi.altervista.org%2Fsupplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio%2F&amp;linkname=Supplenti%2C%20la%20querelle%20tra%20Dirigenti%20scolastici%20e%20Pinneri%20%28Usr%20Lazio%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><div class="cats-tags"><div class="tags-links"><span class="space-right">Tag</span><a href="http://maestroscialpi.altervista.org/tag/anno-iniziato-male-a-roma/">anno iniziato male a Roma</a> <a href="http://maestroscialpi.altervista.org/tag/i-dirigenti-scolastici-in-difficolta/">I Dirigenti scolastici in difficoltà</a> <a href="http://maestroscialpi.altervista.org/tag/pinneri-risponde/">Pinneri risponde</a> <a href="http://maestroscialpi.altervista.org/tag/supplenti/">Supplenti</a></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="http://maestroscialpi.altervista.org/covid-e-scuola-solo-i-dati-possono-dirci-qualcosa-sulla-ripartenza-2021-22/" rel="prev"><span class="screen-reader-text">Articolo precedente</span><span aria-hidden="true" class="nav-subtitle">Precedente</span> <span class="nav-title"><span class="nav-title-icon-wrapper"><i class="fa fa-angle-double-left" aria-hidden="true"></i></span>Covid e scuola, solo i dati possono dirci qualcosa sulla ripartenza 2021-22</span></a></div></div></nav><div class="single-footer"><div id="comments" class="comments-template"></div></div></div></article><aside id="sidebar" class="col-md-3"><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>Contatore visite</h3></div><div class="textwidget custom-html-widget"><a href="https://www.contatoreaccessi.com" title="contatori dati internet"><img src="https://counter6.stat.ovh/private/contatoreaccessi.php?c=jylpyl9ge5jt88pd98wlmhlpeljxtjx7" border="0" title="contatori dati internet" alt="contatori dati internet"/></a></div></div><div id="countperday_widget-5" class="widget widget_countperday_widget"><div class="widget-title"><h3>Letture</h3></div><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getreadsall" class="cpd-r">802204</span>Totale letture:</li><li class="cpd-l"><span id="cpd_number_getreadstoday" class="cpd-r">61</span>Letture odierne:</li><li class="cpd-l"><span id="cpd_number_getreadsyesterday" class="cpd-r">180</span>Letture di ieri:</li><li class="cpd-l"><span id="cpd_number_getreadslastweek" class="cpd-r">1254</span>Letture scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getreadsthismonth" class="cpd-r">1254</span>Letture scorso mese:</li><li class="cpd-l"><span id="cpd_number_getuserthismonth" class="cpd-r">1011</span>Visitatori per mese:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">1</span>Utenti attualmente in linea:</li></ul></div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archivi</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivi</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='http://maestroscialpi.altervista.org/2021/10/'> Ottobre 2021 &nbsp;(3)</option><option value='http://maestroscialpi.altervista.org/2021/09/'> Settembre 2021 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2021/08/'> Agosto 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/07/'> Luglio 2021 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2021/06/'> Giugno 2021 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2021/05/'> Maggio 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/04/'> Aprile 2021 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2021/03/'> Marzo 2021 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2021/02/'> Febbraio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2021/01/'> Gennaio 2021 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/12/'> Dicembre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/11/'> Novembre 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/10/'> Ottobre 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/09/'> Settembre 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/08/'> Agosto 2020 &nbsp;(12)</option><option value='http://maestroscialpi.altervista.org/2020/07/'> Luglio 2020 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2020/06/'> Giugno 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/05/'> Maggio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/04/'> Aprile 2020 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2020/03/'> Marzo 2020 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2020/02/'> Febbraio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2020/01/'> Gennaio 2020 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/12/'> Dicembre 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/11/'> Novembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/10/'> Ottobre 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/09/'> Settembre 2019 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2019/08/'> Agosto 2019 &nbsp;(8)</option><option value='http://maestroscialpi.altervista.org/2019/07/'> Luglio 2019 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2019/06/'> Giugno 2019 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2019/05/'> Maggio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/04/'> Aprile 2019 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2019/03/'> Marzo 2019 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2019/02/'> Febbraio 2019 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2019/01/'> Gennaio 2019 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/12/'> Dicembre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/11/'> Novembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/10/'> Ottobre 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/09/'> Settembre 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/08/'> Agosto 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/07/'> Luglio 2018 &nbsp;(15)</option><option value='http://maestroscialpi.altervista.org/2018/06/'> Giugno 2018 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2018/05/'> Maggio 2018 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2018/04/'> Aprile 2018 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2018/03/'> Marzo 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/02/'> Febbraio 2018 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2018/01/'> Gennaio 2018 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/12/'> Dicembre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/11/'> Novembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/10/'> Ottobre 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/09/'> Settembre 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/08/'> Agosto 2017 &nbsp;(19)</option><option value='http://maestroscialpi.altervista.org/2017/07/'> Luglio 2017 &nbsp;(40)</option><option value='http://maestroscialpi.altervista.org/2017/06/'> Giugno 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/05/'> Maggio 2017 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2017/04/'> Aprile 2017 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2017/03/'> Marzo 2017 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2017/02/'> Febbraio 2017 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2017/01/'> Gennaio 2017 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/12/'> Dicembre 2016 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2016/11/'> Novembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/10/'> Ottobre 2016 &nbsp;(27)</option><option value='http://maestroscialpi.altervista.org/2016/09/'> Settembre 2016 &nbsp;(24)</option><option value='http://maestroscialpi.altervista.org/2016/08/'> Agosto 2016 &nbsp;(33)</option><option value='http://maestroscialpi.altervista.org/2016/07/'> Luglio 2016 &nbsp;(28)</option><option value='http://maestroscialpi.altervista.org/2016/06/'> Giugno 2016 &nbsp;(25)</option><option value='http://maestroscialpi.altervista.org/2016/05/'> Maggio 2016 &nbsp;(26)</option><option value='http://maestroscialpi.altervista.org/2016/04/'> Aprile 2016 &nbsp;(29)</option><option value='http://maestroscialpi.altervista.org/2016/03/'> Marzo 2016 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2016/02/'> Febbraio 2016 &nbsp;(17)</option><option value='http://maestroscialpi.altervista.org/2016/01/'> Gennaio 2016 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/12/'> Dicembre 2015 &nbsp;(21)</option><option value='http://maestroscialpi.altervista.org/2015/11/'> Novembre 2015 &nbsp;(18)</option><option value='http://maestroscialpi.altervista.org/2015/10/'> Ottobre 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/09/'> Settembre 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/08/'> Agosto 2015 &nbsp;(11)</option><option value='http://maestroscialpi.altervista.org/2015/07/'> Luglio 2015 &nbsp;(14)</option><option value='http://maestroscialpi.altervista.org/2015/06/'> Giugno 2015 &nbsp;(22)</option><option value='http://maestroscialpi.altervista.org/2015/05/'> Maggio 2015 &nbsp;(23)</option><option value='http://maestroscialpi.altervista.org/2015/04/'> Aprile 2015 &nbsp;(20)</option><option value='http://maestroscialpi.altervista.org/2015/03/'> Marzo 2015 &nbsp;(16)</option><option value='http://maestroscialpi.altervista.org/2015/02/'> Febbraio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2015/01/'> Gennaio 2015 &nbsp;(13)</option><option value='http://maestroscialpi.altervista.org/2014/12/'> Dicembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/11/'> Novembre 2014 &nbsp;(9)</option><option value='http://maestroscialpi.altervista.org/2014/10/'> Ottobre 2014 &nbsp;(10)</option><option value='http://maestroscialpi.altervista.org/2014/09/'> Settembre 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/06/'> Giugno 2014 &nbsp;(1)</option><option value='http://maestroscialpi.altervista.org/2014/05/'> Maggio 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/04/'> Aprile 2014 &nbsp;(4)</option><option value='http://maestroscialpi.altervista.org/2014/03/'> Marzo 2014 &nbsp;(2)</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><div class="widget-title"><h3>Articoli più letti</h3></div><ul class="cpd_front_list"><li><a href="http://maestroscialpi.altervista.org?p=12763">Covid e scuola, solo i dati possono dirci qualcosa sulla ripartenza 2021-22</a> <b>140</b></li><li><a href="http://maestroscialpi.altervista.org?p=12756">Spesa per l'istruzione, confermato il disinvestimento</a> <b>139</b></li><li><a href="http://maestroscialpi.altervista.org?p=12768">Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio)</a> <b>73</b></li><li><a href="http://maestroscialpi.altervista.org?p=12753">Covid e scuola, le bolle sono ben supportate in Germania</a> <b>45</b></li><li><a href="http://maestroscialpi.altervista.org?p=631">Schemi e mappe concettuali: quanta confusione!!!</a> <b>25</b></li><li><a href="http://maestroscialpi.altervista.org?p=5352">Classi pollaio: una sentenza importante</a> <b>17</b></li><li><a href="http://maestroscialpi.altervista.org?p=12714">Covid e bambini, le preoccupanti notizie dall'estero</a> <b>12</b></li></ul></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://maestroscialpi.altervista.org/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-title"><h3>Articoli recenti</h3></div><ul><li> <a href="http://maestroscialpi.altervista.org/supplenti-la-querelle-tra-dirigenti-scolastici-e-pinneri-usr-lazio/" aria-current="page">Supplenti, la querelle tra Dirigenti scolastici e Pinneri (Usr Lazio)</a> <span class="post-date">7 Ottobre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/covid-e-scuola-solo-i-dati-possono-dirci-qualcosa-sulla-ripartenza-2021-22/">Covid e scuola, solo i dati possono dirci qualcosa sulla ripartenza 2021-22</a> <span class="post-date">5 Ottobre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/spesa-per-listruzione-confermato-il-disinvestimento/">Spesa per l&#8217;istruzione, confermato il disinvestimento</a> <span class="post-date">4 Ottobre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/covid-e-scuola-le-bolle-sono-ben-supportate-in-germania/">Covid e scuola, le bolle sono ben supportate in Germania</a> <span class="post-date">28 Settembre 2021</span></li><li> <a href="http://maestroscialpi.altervista.org/bambini-e-covid-gli-aggiornamenti-sulla-sicurezza-dopo-i-dati/">Bambini e Covid, gli aggiornamenti sulla sicurezza dopo i dati</a> <span class="post-date">27 Settembre 2021</span></li></ul></div><div id="media_image-4" class="widget widget_media_image"><div class="widget-title"><h3>Youtube</h3></div><div style="width: 210px" class="wp-caption alignnone"><img width="200" height="84" src="http://maestroscialpi.altervista.org/wp-content/uploads/2020/10/download-e1631573012481.png" class="image wp-image-11947  attachment-full size-full" alt="Video personali su Youtube" loading="lazy" style="max-width: 100%; height: auto;" title="Youtube" /><p class="wp-caption-text">Sono presenti sulla mia pagina di Youtube diversi contributi.</p></div></div><div id="list-3" class="widget widget_link_list"><div class="widget-title"><h3>Video e Audio</h3></div><ul  class="list"><li class=''><a href='https://www.youtube.com/watch?v=AtncVLZiUoQ'>1 Rientro a scuola, il declino del riformismo nel M5 10 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Zds2PgaDQTg&feature=youtu.be'>2. Stipendi europei 13 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=cI1zkcgTwbg&feature=youtu.be'>3.Classi pollaio: nuovo rinvio? 23 giugno 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=_pSpUOKoK6E'>4. La memoria corta di M. Salvini 2 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=2mSV2y2jTI0&feature=youtu.be'>5. Rientro ottimale a settembre 14 luglio 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=-8FhMFFEzXQ&feature=youtu.be'>6. Banchi monoposto 1 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=UUlTbOh1vYI&feature=youtu.be'>7. La scuola riaprirà. Comunque. 27 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=Df3wwX7CqvA&feature=youtu.be'>8 Un anno complicato 28 agosto 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=kdrz70Z-e3U&feature=youtu.be'>9. riusciremo ad arrivare a fine ottobre 10 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=sX5uYfQ7l2A&feature=youtu.be'>10 A chi credere? 18 ottobre 2020</a></li><li class=''><a href='https://www.youtube.com/watch?v=KJ0V0Sa4HoE&feature=youtu.be'>11. Contagi tragici, quarantene impossibili 31 ottobre</a></li><li class=''><a href='https://www.youtube.com/watch?v=JOUCiLMV_hQ'>12. Ministro Bianchi e l'annuncite 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=HFVLrqWxflM'>13. Il Ministro Bianchi... 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=FdufywmGPd0'>14. Gli insegnanti sono sempre invisibili 18 aprile</a></li><li class=''><a href='https://www.youtube.com/watch?v=CQ3xHGQEB1M'>15 Piano scuola estate 4 maggio</a></li><li class=''><a href='https://www.youtube.com/watch?v=aHPFGxEcieM'>16 Classi pollaio 4 giugno</a></li><li class=''><a href='https://www.youtube.com/watch?v=COpn9r76fFg'>17 Classi pollaio: la grande furbata del Ministro 20 giugno</a></li><li class=''><a href='https://www.youtube.com/watch?v=UgDLmsYA1pU&t=6s'>18. Classi pollaio. A. Cenerini insegna ancora? 3 luglio 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=R7WyQT60m5E&t=3s'>19. Rischio ragionato. Piano scuola 2021-22 31 luglio 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=dDO-pq22blA&t=9s'>20. La vaccinazione per i docenti: un falso problema! - 26 agosto 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=x3Z7thQA3Qw&list=PLSv5nPj7937-2II8bQcF21Bj607OO-3VP&index=19'>21. Le classi pollaio: il meccanismo perfetto che ne impedisce l'abolizione - 6 settembre 2021</a></li><li class=''><a href='https://www.youtube.com/watch?v=D5obLbVFJv8&list=PLSv5nPj7937-2II8bQcF21Bj607OO-3VP&index=18'>22. Contratto scuola. La strategia sbagliata del sindacato - 20 settembre 2021</a></li></ul></div><div id="listcategorypostswidget-18" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Classi pollaio</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-18"><li><a href="http://maestroscialpi.altervista.org/classi-pollaio-linutile-ragionamento-sui-numeri/" title="Classi pollaio, l&#8217;inutile ragionamento sui numeri">Classi pollaio, l&#8217;inutile ragionamento sui numeri</a> 22 Settembre 2021</li><li><a href="http://maestroscialpi.altervista.org/classi-pollaio-non-e-solo-una-questione-di-numeri/" title="Classi pollaio, non è solo una questione di numeri">Classi pollaio, non è solo una questione di numeri</a> 5 Settembre 2021</li><li><a href="http://maestroscialpi.altervista.org/classi-pollaio-azzolina-ha-chiarito-il-particolarmente-numerose/" title="Classi pollaio, Azzolina ha chiarito il &#8220;particolarmente numerose&#8221;">Classi pollaio, Azzolina ha chiarito il &#8220;particolarmente numerose&#8221;</a> 24 Agosto 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/classi-pollaio/"> </a></div><div id="listcategorypostswidget-15" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Riapertura delle scuole</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-15"><li><a href="http://maestroscialpi.altervista.org/covid-e-scuola-le-bolle-sono-ben-supportate-in-germania/" title="Covid e scuola, le bolle sono ben supportate in Germania">Covid e scuola, le bolle sono ben supportate in Germania</a> 28 Settembre 2021</li><li><a href="http://maestroscialpi.altervista.org/bambini-e-covid-gli-aggiornamenti-sulla-sicurezza-dopo-i-dati/" title="Bambini e Covid, gli aggiornamenti sulla sicurezza dopo i dati">Bambini e Covid, gli aggiornamenti sulla sicurezza dopo i dati</a> 27 Settembre 2021</li><li><a href="http://maestroscialpi.altervista.org/covid-e-scuola-il-trucco-delle-microbolle-per-abbassare-le-quarantene-e-quindi-il-ricordo-alla-dad/" title="Covid e scuola, il trucco delle microbolle per abbassare le quarantene e quindi il ricorso alla Dad">Covid e scuola, il trucco delle microbolle per abbassare le quarantene e quindi il ricorso alla Dad</a> 19 Settembre 2021</li></ul><a href="http://maestroscialpi.altervista.org/category/riapertura-delle-scuole/"> </a></div><div id="listcategorypostswidget-19" class="widget widget_listcategorypostswidget"><div class="widget-title"><h3>Cyberbullismo</h3></div><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-19"><li><a href="http://maestroscialpi.altervista.org/navigazione-sicura-nel-web-alcune-dritte-per-i-genitori-e-i-ragazzi/" title="Navigazione sicura nel Web, alcune &#8220;dritte&#8221;per i genitori e i ragazzi">Navigazione sicura nel Web, alcune &#8220;dritte&#8221;per i genitori e i ragazzi</a> 5 Giugno 2021</li><li><a href="http://maestroscialpi.altervista.org/tik-tok-la-triste-vicenda-della-bambina-lobiettivo-la-saggezza-digitale/" title="Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale">Tik Tok, la triste vicenda della bambina. L&#8217;obiettivo la saggezza digitale</a> 25 Gennaio 2021</li><li><a href="http://maestroscialpi.altervista.org/preadolescenti-precocemente-nel-web/" title="Preadolescenti precocemente nel Web, la responsabilità  dei genitori">Preadolescenti precocemente nel Web, la responsabilità  dei genitori</a> 8 Dicembre 2019</li></ul><a href="http://maestroscialpi.altervista.org/category/cyberbullismo/"> </a></div><div id="meta-2" class="widget widget_meta"><div class="widget-title"><h3>Meta</h3></div><ul><li><a rel="nofollow" href="http://maestroscialpi.altervista.org/wp-login.php">Accedi</a></li><li><a href="http://maestroscialpi.altervista.org/feed/">Feed dei contenuti</a></li><li><a href="http://maestroscialpi.altervista.org/comments/feed/">Feed dei commenti</a></li><li><a href="https://it.wordpress.org/">WordPress.org</a></li></ul></div></aside></div></div></div><footer id="colophon" class="footer-credits container-fluid"><div class="container"><div class="footer-credits-text text-center"> Proudly powered by <a href="https://wordpress.org/">WordPress</a> <span class="sep"> | </span> Tema: <a href="https://populariswp.com/">Popularis Press</a></div></div></footer></div> <script type='text/javascript' id='wp_power_stats-js-extra'>var PowerStatsParams = {"ajaxurl":"http:\/\/maestroscialpi.altervista.org\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNzoiMSw5OTUsOTk2LDk5Nyw5OTQiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTI3Njg7czo2OiJhdXRob3IiO3M6MTA6IkdpYW5mcmFuY28iO30=.3cf90fd9eecda039468bf1138c68f93e"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"http:\/\/maestroscialpi.altervista.org\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> </body></html>